<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Abia când vom vedea o lume fără dragoste vom înțelege ce înseamnă ateismul &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abia când vom vedea o lume fără dragoste vom înțelege ce înseamnă ateismul - Lumea Credinței" />
<meta property="og:description" content="&nbsp; Sursa: sihastriaputnei.ro Hristos îi va învia pe toți copiii tuturor văduvelor din toate Nain-urile. Sfântului Andronic îi va învia 2 copii, morți prea devreme! Și câtor mame nefericite&#8230; Hristos înviat: așa trebuie să fie omul! Eliberați de mentalitatea de sclavi! Nu mai slujim vicleanului! Ne angajăm ferm să urmăm doar Iubirii, numită de către noi &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:author" content="https://www.instagram.com/explore/tags/jesus/?hl=ro" />
<meta property="article:tag" content="demonizat" />
<meta property="article:tag" content="Ghergheseni" />
<meta property="article:tag" content="Inviere" />
<meta property="article:tag" content="Nain" />
<meta property="article:tag" content="Pr. Gheorghe Santa" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2019-10-02T09:00:47+00:00" />
<meta property="article:modified_time" content="2019-10-02T09:57:36+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1.jpg" />
<meta property="og:image" content="http://1.bp.blogspot.com/-EFGQUs2-AZo/VhTPOfgsjJI/AAAAAAAAGUk/fkKhUD7IllQ/s200/0000028039_9229.jpg" />
<meta property="og:image" content="http://2.bp.blogspot.com/-vdsyB-bhGDA/VhTUd_wOKBI/AAAAAAAAGU0/x2tGHOEwMaM/s200/756876.jpg" />
<meta property="og:image" content="http://1.bp.blogspot.com/--j5gjvz37t4/VhVmRPQTbMI/AAAAAAAAGVE/3YrZ61JRSh0/s200/11229691_1617463481863819_2767357909100405323_n.jpg" />
<meta property="og:image" content="http://2.bp.blogspot.com/-UDz1iHPyNNY/Vha3eK6xR3I/AAAAAAAAGVc/r69I6vgNu6Q/s320/756876.jpg" />
<meta property="og:image" content="http://4.bp.blogspot.com/-ev4-trww4oY/Vhkqr7lilfI/AAAAAAAAGVs/GZ-Ge1JCKj4/s200/756876.jpg" />
<meta property="og:image" content="http://1.bp.blogspot.com/-7UFzgRARb9Y/VhtZ1n5MFII/AAAAAAAAGV8/rfWgJRzgV5o/s200/0000028039_9229.jpg" />
<meta property="og:image" content="http://2.bp.blogspot.com/--cIsrR3ZDq8/Vhtpl0gkVKI/AAAAAAAAGWM/LpFXgF_Jjxg/s200/756876.jpg" />
<meta property="og:image" content="http://4.bp.blogspot.com/-Fg06-N-XhkI/VhtslbwNjSI/AAAAAAAAGWY/pVo3Dyk2LUc/s640/Osith.png" />
<meta property="og:image" content="http://2.bp.blogspot.com/-fAriwfoBSos/Vht3C_FmFeI/AAAAAAAAGWo/UVYMuL6pWWU/s200/67173_cuv-iov-de-la-poceaev1.jpeg" />
<meta property="og:image" content="http://1.bp.blogspot.com/-6TYhDw6wdPQ/VhyS66t28ZI/AAAAAAAAGW4/dWV6NAKIN-g/s200/756876.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Abia când vom vedea o lume fără dragoste vom înțelege ce înseamnă ateismul" href="http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/feed/" />
<link rel="amphtml" href="http://www.lumeacredintei.com/amp/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='http://www.lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=27980' />
<link rel="alternate" type="application/json+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Feditoriale%2Fabia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Feditoriale%2Fabia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>    <meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-394x218.jpg"/>
    <meta name="twitter:image:src" content="http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-394x218.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">.tt-header .top-line, .tt-header.color-2 .top-line{background:#111111;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#01bd5d;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-27980 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="http://www.lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-1x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-2x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="http://www.lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Abia când vom vedea o lume fără dragoste vom înțelege ce înseamnă ateismul</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-27980 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-demonizat tag-ghergheseni tag-inviere tag-nain tag-pr-gheorghe-santa">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="http://www.lumeacredintei.com/editoriale/">Editoriale</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Abia când vom vedea o lume fără dragoste vom înțelege ce înseamnă ateismul</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="http://www.lumeacredintei.com/author/marius-matei/">
              <img alt='' src='http://1.gravatar.com/avatar/7696c61415a92751037355f62327615d?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7696c61415a92751037355f62327615d?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="http://www.lumeacredintei.com/author/marius-matei/">Marius Matei</a></span>
              <span class="tt-post-date-single">2 octombrie 2019</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-599x505.jpg&amp;description=Abia+c%C3%A2nd+vom+vedea+o+lume+f%C4%83r%C4%83+dragoste+vom+%C3%AEn%C8%9Belege+ce+%C3%AEnseamn%C4%83+ateismul"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1.jpg">
        <img class="img-responsive" src="http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-599x394.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p>&nbsp;</p>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://1.bp.blogspot.com/-EFGQUs2-AZo/VhTPOfgsjJI/AAAAAAAAGUk/fkKhUD7IllQ/s1600/0000028039_9229.jpg"><img src="http://1.bp.blogspot.com/-EFGQUs2-AZo/VhTPOfgsjJI/AAAAAAAAGUk/fkKhUD7IllQ/s200/0000028039_9229.jpg" alt="" width="200" height="200" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption">Sursa: <a class="irc_hl irc_hol i3724" href="http://www.sihastriaputnei.ro/sarea-din-bucate" data-noload="" data-ved="0CAYQjB1qFQoTCK-Vlsz1r8gCFQJWPgodI1sCiA"><span class="irc_ho" dir="ltr">sihastriaputnei.ro</span></a></td>
</tr>
</tbody>
</table>
<p><b>Hristos îi va învia pe toți copiii tuturor văduvelor din toate Nain-urile.</b> Sfântului Andronic îi va învia 2 copii, morți prea devreme! Și câtor mame nefericite&#8230; Hristos înviat: așa trebuie să fie omul!</p>
<p><b>Eliberați de mentalitatea de sclavi!</b></p>
<p>Nu mai slujim vicleanului! Ne angajăm ferm să urmăm doar Iubirii, numită de către noi Dumnezeu! Moartea nu ne mai stăpănește, iată motivul bucuriei noastre. <i>Hristos înviat nu mai moare</i>, e limpede&#8230; <i>Duhul suflă peste oase</i> (profeția lui Iezechiel) <i>și morții înviază</i>! Această biruință naște bucurie. Chiar o explozie de bucurie, pentru că:</p>
<ol>
<li><i>Războiul s-a terminat!</i></li>
<li><i>Mai mult, ai noștri au câștigat!</i></li>
</ol>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://2.bp.blogspot.com/-vdsyB-bhGDA/VhTUd_wOKBI/AAAAAAAAGU0/x2tGHOEwMaM/s1600/756876.jpg"><img src="http://2.bp.blogspot.com/-vdsyB-bhGDA/VhTUd_wOKBI/AAAAAAAAGU0/x2tGHOEwMaM/s200/756876.jpg" alt="" width="200" height="133" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption">Sursa: <a class="irc_hl irc_hol i3724" href="http://blogdefotografie.ro/50-de-fotografii-de-la-slujbele-de-inviere/" data-noload="" data-ved="0CAYQjB1qFQoTCIWBo671r8gCFQY8FAodihsPNA"><span class="irc_ho" dir="ltr">blogdefotografie.ro</span></a></td>
</tr>
</tbody>
</table>
<p><b>Actualizarea temei: ajutăm orfanii!</b></p>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://1.bp.blogspot.com/--j5gjvz37t4/VhVmRPQTbMI/AAAAAAAAGVE/3YrZ61JRSh0/s1600/11229691_1617463481863819_2767357909100405323_n.jpg"><img src="http://1.bp.blogspot.com/--j5gjvz37t4/VhVmRPQTbMI/AAAAAAAAGVE/3YrZ61JRSh0/s200/11229691_1617463481863819_2767357909100405323_n.jpg" alt="" width="200" height="150" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption">http://afso.ro/</td>
</tr>
</tbody>
</table>
<p><b>Iubirea orfanilor nu are nevoie de efecte 3D!</b></p>
<p>Este suficientă implicarea sinceră, neinteresată. Toți putem face asta, doar să vrem. Să dorim să îi scăpăm (de singurătate), ca să scăpăm (de iad). Să ne înmulțim iubirea, dăruindu-le-o. Sub chipul FIECĂRUI orfan este Hristos!!! Doar așa devenim discipolii Lui, empatizând cu frații Lui. Intrăm în Familia Lui.</p>
<p><b>Ne purtăm de parcă am fi orfani, fără un Tată Ceresc!</b></p>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://2.bp.blogspot.com/-UDz1iHPyNNY/Vha3eK6xR3I/AAAAAAAAGVc/r69I6vgNu6Q/s1600/756876.jpg"><img src="http://2.bp.blogspot.com/-UDz1iHPyNNY/Vha3eK6xR3I/AAAAAAAAGVc/r69I6vgNu6Q/s320/756876.jpg" alt="" width="278" height="320" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption">Nu ne putem lipsi de iubirea Maicii Sfinte!</td>
</tr>
</tbody>
</table>
<p>Asta e familia noastră, cu Maria Magdalena, cu apostolii, cu sfinții. Niciodată cu Iuda, Pilat sau Barabas.</p>
<p><b>Orfani în căutarea fericirii&#8230;</b></p>
<p><a href="http://4.bp.blogspot.com/-ev4-trww4oY/Vhkqr7lilfI/AAAAAAAAGVs/GZ-Ge1JCKj4/s1600/756876.jpg"><img src="http://4.bp.blogspot.com/-ev4-trww4oY/Vhkqr7lilfI/AAAAAAAAGVs/GZ-Ge1JCKj4/s200/756876.jpg" alt="" width="200" height="171" border="0" /></a></p>
<ol>
<li></li>
</ol>
<p><b>Vrem să înlăturăm nefericirea de zi cu zi!</b></p>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://1.bp.blogspot.com/-7UFzgRARb9Y/VhtZ1n5MFII/AAAAAAAAGV8/rfWgJRzgV5o/s1600/0000028039_9229.jpg"><img src="http://1.bp.blogspot.com/-7UFzgRARb9Y/VhtZ1n5MFII/AAAAAAAAGV8/rfWgJRzgV5o/s200/0000028039_9229.jpg" alt="" width="200" height="153" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption"><a class="irc_hl irc_hol i3724" href="http://www.johnsanidopoulos.com/2011/08/secrets-of-orthodox-exorcists.html" data-noload="" data-ved="0CAYQjB1qFQoTCI-1y66tvMgCFUy0FAodK0gADw"><span class="irc_ho" dir="ltr">www.johnsanidopoulos.com</span></a></td>
</tr>
</tbody>
</table>
<p><b><span style="text-decoration: underline;">Abia când oamenii vor vedea o lume fără dragoste, vor înțelege ce înseamnă, de fapt, ateismul</span></b>.</p>
<p><b>Calificați la veșnicie nu prin meritele noastre, ci prin statutul de gazde conferit de Organizator!</b></p>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://2.bp.blogspot.com/--cIsrR3ZDq8/Vhtpl0gkVKI/AAAAAAAAGWM/LpFXgF_Jjxg/s1600/756876.jpg"><img src="http://2.bp.blogspot.com/--cIsrR3ZDq8/Vhtpl0gkVKI/AAAAAAAAGWM/LpFXgF_Jjxg/s200/756876.jpg" alt="" width="200" height="141" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption"><a class="irc_hl irc_hol i3724" href="http://www.ortodoxia.md/2011/04/raiul-i-iadul/" data-noload="" data-ved="0CAYQjB1qFQoTCNOh97O8vMgCFUbFFAod5tsD-Q"><span class="irc_ho" dir="ltr">www.ortodoxia.md</span></a></td>
</tr>
</tbody>
</table>
<p>Iată soluțiile Înțeleptului Solomon:</p>
<ol>
<li><i>Judecata sănătoasă este singura eficientă, pentru că se pot vedea roadele ei.</i></li>
<li><i>Pentru ca poporul să nu mai suspine, ar trebui ca păcătoșii să nu mai fie la conducere.</i></li>
<li><i>Sporirea numărului de săraci se datorează numai indiferenței celor mulți.</i></li>
<li><i>Toate aceste necazuri se nasc din mândrie, din slavă deșartă și din invidie.</i></li>
<li><i>Concluzia: doar cel ce are curaj, crede, iubește și nădăjduiește stă la adăpost</i>!</li>
</ol>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://4.bp.blogspot.com/-Fg06-N-XhkI/VhtslbwNjSI/AAAAAAAAGWY/pVo3Dyk2LUc/s1600/Osith.png"><img src="http://4.bp.blogspot.com/-Fg06-N-XhkI/VhtslbwNjSI/AAAAAAAAGWY/pVo3Dyk2LUc/s640/Osith.png" alt="" width="640" height="338" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption"><a class="irc_hl irc_hol i3724" href="http://cuvintecelebre.ro/subiecte/curaj/page/2/" data-noload="" data-ved="0CAYQjB1qFQoTCJz__Jq_vMgCFQdpFAodEVAKpA"><span class="irc_ho" dir="ltr">cuvintecelebre.ro</span></a></td>
</tr>
</tbody>
</table>
<p><i>Psalmul 7</i> este o veritabilă rugăciune de eliberare de Frică. Este<i> teroarea</i>, angoasa, panica, exact opusul credinței. Dar puroiul poate fi scos. Răul există, dar curajosul îl înfruntă. Cu fermitate! Creștinismul este religia fricii oare?! Creștinismul nu a inventat Crucea, ci curajul de a o purta până la capăt. Primii creștini nu se rugau pentru încetarea persecuțiilor, ci pentru dobândirea curajului în mijlocul lor. Câtă vreme lupt cu păcatul, învață sf. Siluan, știu că Dumnezeu mă iubește!</p>
<p><b>Fără rugăciune, totul în jurul nostru este lipsit de prezența lui Dumnezeu!</b></p>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://2.bp.blogspot.com/-fAriwfoBSos/Vht3C_FmFeI/AAAAAAAAGWo/UVYMuL6pWWU/s1600/67173_cuv-iov-de-la-poceaev1.jpeg"><img src="http://2.bp.blogspot.com/-fAriwfoBSos/Vht3C_FmFeI/AAAAAAAAGWo/UVYMuL6pWWU/s200/67173_cuv-iov-de-la-poceaev1.jpeg" alt="" width="133" height="200" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption"><a class="irc_hl irc_hol i3724" href="http://www.cuvantul-ortodox.ro/2014/12/06/sfantul-nicolae-facator-minuni-iubirea-maicii-domnului-durere-atentie-delicatete-desavarsita-predica-audio-pr-ciprian-negreanu/" data-noload="" data-ved="0CAYQjB1qFQoTCKDRipnJvMgCFQM-FAodIZkDUg"><span class="irc_ho" dir="ltr">www.cuvantul-ortodox.ro</span></a></td>
</tr>
</tbody>
</table>
<p><b>Taina iubiri divine, singura salvare!</b></p>
<table class="tr-caption-container" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://1.bp.blogspot.com/-6TYhDw6wdPQ/VhyS66t28ZI/AAAAAAAAGW4/dWV6NAKIN-g/s1600/756876.jpg"><img src="http://1.bp.blogspot.com/-6TYhDw6wdPQ/VhyS66t28ZI/AAAAAAAAGW4/dWV6NAKIN-g/s200/756876.jpg" alt="" width="200" height="200" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption"><a class="irc_hl irc_hol i3724" href="http://edituradeisis.ro/opencart/index.php?route=product/product&amp;product_id=118" data-noload="" data-ved="0CAYQjB1qFQoTCOzek_zXvsgCFcE9Ggod8hcHTQ"><span class="irc_ho" dir="ltr">edituradeisis.ro</span></a></td>
</tr>
</tbody>
</table>
<div>
<p><strong>Păcatele nu se negociază, ele se părăsesc. </strong></p>
<p>&nbsp;</p>
<p>Pocăința este întoarcerea de la diavol la Dumnezeu. Cine nu se gândește la pocăință, păcătuiește necontenit. Pocăința este un LEGĂMÂNT făcut cu Dumnezeu pentru îndreptarea vieții. Inima lui Dumnezeu devine inima noastră<a href="#_ftn1" name="_ftnref1">[1]</a>.</p>
<p><strong>Fiecare pocăință schimbă întregul cosmos. </strong></p>
<p>În Biserică renunțăm la tot trecutul păcătos, Dumnezeu ne șterge cazierul, iar noi învățăm cum să Îl alegem de fiecare dată mai presus de orice. Pentru a dobândi liniștea interioară, renunțăm la toate patimile și ne încredem în Dumnezeu. Făgăduim că nu vom fi recidiviști. Cei ce nu vor să se reintegreze în Biserică sunt ca niște bebeluși lăsați undeva la ușă, să își poarte singuri de grijă<a href="#_ftn2" name="_ftnref2">[2]</a>.</p>
<p>Pocăința și mărturisirea ne salvează de la deznădejde. Cel mai mare pericol este descurajarea, capitularea în fața patimilor. În Biserică găsim curajul de a depăși, prin mărturisirea păcatelor, deznădejdea și rușinea<a href="#_ftn3" name="_ftnref3">[3]</a>. De multe ori săvârșim păcatul nu vizând răul, ci părându-ni-se că facem binele, deși rezultatul este contrar, așa de mult ne-a înrobit patima<a href="#_ftn4" name="_ftnref4">[4]</a>. Pocăința este urgentă. Cu fiecare zi care trece, păcatul ne orbește, ne strică mintea, ne urâțește și ne otrăvește<a href="#_ftn5" name="_ftnref5">[5]</a>.</p>
<p>Viața creștină este o traiectorie marcată de dinamism existențial pozitiv, având drept țintă îndumnezeirea. Problema pocăinței a fost întotdeauna identificată cu adevărul existențial al omului. Pocăința începe prin schimbarea vieții, prin moartea față de lume, prin detașarea față de realitățile materiale<a href="#_ftn6" name="_ftnref6">[6]</a>.</p>
<table>
<tbody>
<tr>
<td width="623">Liniștea pare să fie virtutea cel mai greu de obținut. Chiar și pe plajă simțim nevoia să purtăn un <em>walkman.</em></td>
</tr>
<tr>
<td width="623">La locul de muncă sau la cumpărături simțim nevoia de zgomot. Ne amăgim că ne dorim liniștea, când căutăm doar tumultul.</td>
</tr>
<tr>
<td width="623">Până nu vom schimba această perspectivă, vom merge cu gloata spre prăpastie.</td>
</tr>
</tbody>
</table>
<p>Senzorialul supraîncărcat este viciu. Devine o ieșire din Dumnezeu. Este o dependență patologică, care ne primejduiește viața<a href="#_ftn7" name="_ftnref7">[7]</a>. Este clar că nu putem continua așa. Să nu ne pierdem capul, Dumnezeu vrea să ne mângâie pe el. Nu există disperare din care să nu se poată ieși.</p>
<p><strong>Oamenii nu resping Evanghelia pentru că ar găsi greșeli în ea, ci pentru că Evanghelia găsește greșeli în ei.</strong></p>
<p>În nici o situație nu ne putem bucura de păcat, fie și numai pentru faptul că ne-a costat prea mult. Cortes a ars corăbiile care l-ar putea duce înapoi, ca să poată merge înainte<a href="#_ftn8" name="_ftnref8">[8]</a>. Oamenii nu evoluează, se schimbă doar lumea din jurul lor sau din interiorul lor<a href="#_ftn9" name="_ftnref9">[9]</a>. Păcatul implică sancțiunea, deoarece generează vaietul. Păcatul trebuie părăsit chiar în acest moment<a href="#_ftn10" name="_ftnref10">[10]</a>. În pocăință, nu există scurtătură<a href="#_ftn11" name="_ftnref11">[11]</a>.</p>
<p>Cei ce vor să Îl vadă pe Hristos tebuie să se pocăiască. Cei ce vor să Îl intâlnească trebuie să devină curați. Pocăința este părăsirea cărărilor dezmățate și întoarcerea pe calea lui Hristos. Este începutul lepădării de voia proprie și al supunerii în fața voinței Lui. Este descoperirea și stârpirea cuibului de șerpi din interior<a href="#_ftn12" name="_ftnref12">[12]</a>. Este primirea ajutorului divin, singurul care face diferența<a href="#_ftn13" name="_ftnref13">[13]</a>. Este eliberarea din sclavia cea mai josnică.</p>
<p>Singura apărare împotriva însușirilor letale ale ideologiei actuale o constituie viața creștină<a href="#_ftn14" name="_ftnref14">[14]</a>. Mă bucur că există la slujbele Bisericii momente în care preotul rămâne în picioare, în timp ce oamenii îngenunchează. De pildă, când se citește Evanghelia<a href="#_ftn15" name="_ftnref15">[15]</a>. Când toți așteptau Parusia în mod iminent, e clar că pocăința era sinceră. Cortina ar putea să cadă în orice clipă, poate chiar înainte de a finaliza această cateheză.</p>
<p>Prea repede am uitat de povara istorică a sclaviei. Ne limităm adesea la câteva clişee cinematografice, departe de drama de neimaginat a milioane de sclavi nevinovaţi.</p>
<p><strong>Un creştin vede mântuirea ca pe o eliberare din sclavia dracilor</strong><strong>. </strong></p>
<p>De reţinut:</p>
<ol>
<li>Sclavul munceşte pentru stăpânul îndrăcit, fără remuneraţie (recompensă).</li>
<li>Sclavul nu dispune de dreptul asupra propriei persoane (nu este liber).</li>
<li>Sclavul trebuie să execute toate ordinele stăpânului împieliţat <em>încă de la capturare </em>(trecerea de la libertate la sclavie).</li>
<li>În Egipt, sclavii erau capturaţi ca prizonieri învinşi ai unui război (cine pierde războiul, pierde libertatea).</li>
<li>Mulţi muncitori liberi mureau de foame, deoarece nu mai era nevoie de serviciile lor (totul era executat de sclavi).</li>
<li>Creştinismul este singura forţă din istorie care a luptat pentru ameliorarea condiţiilor sclavilor şi pentru eliberarea lor (numai că mesajul creştin nu a fost îmbrăţişat cu entuziasm sute de ani de către cezarii de conjunctură).</li>
<li>Încă de la 1400, în Europa creştină a început eliberarea sclavilor, nu în totalitate, dar în proporţie mult mai mare decât în ţările arabe.</li>
</ol>
<p>În 1500 erau puţini sclavi europeni. Dar atenţia se va muta 300 de ani pe Africa. Sclavii africani erau duşi pentru a lucra pe noile plantaţii ale colonialiştilor. Cuceritorii creştini se scuzau că ei traficau sclavi capturaţi de alţii. Peste 98% dintre sclavii africani erau vânduţi de proprietari africani proprietarilor de plantaţii. Deci, colonialiştii nu răpeau, ci cumpărau marfă răpită de alţii. În foarte rare cazuri, stăpânii creştini cumpărau sclavi doar pentru a-i elibera. Apoi, se poate imputa stăpânilor de sclavi violenţa excesivă, lipsa de orice formă de compasiune faţă de confraţii lor.</p>
<p><strong>Dacă s-ar fi încreştinat cu adevărat, Europa ar fi putut rezolva această drama mai devreme.</strong></p>
<p>Comerţul cu sclavi era în 1600 cea mai profitabilă afacere. Partea cea mai proastă este că sclavii nu erau consideraţi oameni, ci animale! Milioane de sclavi sinceri şi nevinovaţi au umplut raiul sfinţilor, cu siguranţă! Au găsit eliberarea prin moarte, ca întâlnire cu Hristos. Milioane de Golgote şi milioane de învieri, dar cine mai are azi vreme de suferinţa altora?!</p>
<p>Să nu uităm:</p>
<ol>
<li>Insula Goree (lângă colonia franceză Dakar, capitala actualului Senegal) era locul de îmbarcare a sclavilor.</li>
<li>Misiunile creştine din Caraibe, Guatemala, Paraguay, Nigeria sau Lesotho au salvat sute de mii de vieţi, chiar cu riscul vieţii misionarilor.</li>
<li>Traficul arab saharian se efectua prin Zanzibar.</li>
<li>Cel mai mult a luptat pentru libertate tribul <em>Sara</em>din Ciad.</li>
<li>Sclavii se puteau căsători doar cu acordul stăpânilor.</li>
<li>Sclavia a fost abolită extrem de târziu, prea târziu. Abia după 1800 Biserica a condamnat <em>tara </em>(comerţul cu sclavi).</li>
<li>Azi există încă sclavi în Mauritania, Sudan şi Haiti.</li>
</ol>
<p>Au existat şi creştini care s-au luptat pentru eliberarea sclavilor. În 1200, bunăoară, Raimund Nonnatus (nenăscut, deoarece a fost născut prin bizara pe atunci cezariană) a reuşit eliberarea a sute de sclavi catalani din zona Barcelonei, răscumpăraţi din mâinile piraţilor turci. Raimund eliberează mulţi sclavi şi la Valencia, Alger şi Tunis. Pentru a elibera alte sute de sclavi din nordul Africii, a devenit el însuşi sclav, drept gaj pentru suma de răscumpărare pe care încă nu o avea. Stăpânul lui i-a perforat buzele şi i-a pus un lacăt, pentru a nu mai predica pe Hristos! Dar Raimund predica prin semne. Nu este de mirare că foarte mulţi arabi s-au încreştinat.</p>
<p>Calendarul nostru este plin de sfinţi care au luptat pentru eliberarea sclavilor (robilor). Citind vieţile sfinţilor, găsim multe eliberări miraculoase din captivitate, datorită intervenţiei Sfinţilor Dimitrie, Ioan Rusul, Efrem cel Nou.</p>
<p><strong>Este greu de imaginat astăzi câtă cruzime era în lume înainte de venirea lui Hristos şi de misiunea Bisericii. </strong></p>
<p>&nbsp;</p>
<p>Câtă BESTIALITATE! Civilizaţia Romei a avut nevoie de şlefuirea creştinismului. Dar atrocităţi au fost multe, mult prea multe. Spiritul însetat de sânge al vechii Rome încă răcneşte, potolit doar de duhul blând al Ierusalimului. Creştinismul înseamnă pentru miliarde de suflete bucuria (nesperată, la un moment dat) că aceste bestialităţi se vor sfârşi. Creştinismul deschide un larg orizont de speranţă, după porunca: <em>Pune sabia în teacă!</em> Mesajul pacifist era extrem de bine primit în cercurile sclavilor abuzaţi zilnic.</p>
<table>
<tbody>
<tr>
<td width="623">Violent înseamnă NESTĂPÂNIT, posedat de duhuri viclene. Lumea precreştină este mânjită cu sângele a milioane de inocenţi. Pentru aceştia a murit Fiul lui Dumnezeu, pentru absolvirea lor! <em>Aceşti înfometaţi se bucurau de o pâine şi de o cană cu vin ca de aur! </em>Nu e de mirare că Fiul lui Dumnezeu a ales aceste elemente (şi nu altele) pentru a le transforma în merinde pentru viaţa veşnică.</td>
</tr>
<tr>
<td width="623">Teroarea vikingă era născută dintr-o furie incontrolabilă, posedare a unui duh malefic. <em>Cei ce purtau blăni de lup se pare că împrumutau şi ferocitatea acestora!</em> Foarte uşor puteai confunda un războinic scandinav cu un lup sau cu un urs, atât era nordicul neîncreştinat de agresiv. Îşi muşcau scuturile asemenea câinilor turbaţi, într-o atmosferă diavolească de-a dreptul. Erau puternici precum taurii sălbatici, gata să sfâşie fără milă, precum lupii. Ziceai că se transformă în lupi. Irascibili, adesea se luptau între ei.</td>
</tr>
<tr>
<td width="623">Accesele de frenezie sunt scene de posedare în toată regula. Se înroşeau la faţă, urlau, demonizaţi cu acte în regulă. Nu simţeau durere, luptând chiar dacă erau grav răniţi. Păreau de neoprit. Noii iniţiaţi trebuiau să ucidă un urs la început, făcându-şi costumaţie din blana acestuia. La un moment dat în istoria veche, garda imperială bizantină era formată din războinici scandinavi. Istoricii consemnează misteriosul ritual prin care membrii gărzii varingiene <em>îşi induceau starea de nebunie!</em> Nici istoricii latini nu omit cronici despre ferocitatea războinicilor nordici. Aceşti berserkeri vor fi scoşi în ilegalitate de <em>Codul creştin islandez</em>, care condamna astfel de practici păgâne.</td>
</tr>
<tr>
<td width="623">O armată formată din melci şi condusă de un tigru va învinge o armată formată din tigri şi condusă de un melc<strong>.</strong> În procesul de recuperare a prizonierilor, sfinţii folosesc două pârghii: iubirea şi iertarea. <em>Cine nu vrea să hrănească armata sfinţilor va fi nevoit să hrănească armata ostilă</em>.</td>
</tr>
</tbody>
</table>
</div>
<p>&nbsp;</p>
<p>Marius MATEI</p>
<p>______________</p>
<div>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Albert S. Rossi, <em>Cum să devii o prezență vindecătoare, </em>Doxologia, Iași, 2018, p. 57.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Peter E. Gillquist.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Stylianos Papadopoulos, <em>Gândirea teologică a Sfântului Ioan Hrisostom, </em>Bizantină, București, 2013, p. 229.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Petru Florea.</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Sfântul Inocențiu al Odesei, <em>Despre căderea protopărintelui Adam, păcat, moarte și înviere, </em>Pelerinul, Iași, 2012, p. 188.</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Ștefan Lucian Toma, <em>Învățătura despre mântuire la Sfântul Atanasie cel Mare și Anselm de Canterbury, </em>Andreiana, Sibiu, 2011, p. 89.</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a> John Breck, <em>Sfânta Scriptură în Tradiția Bisericii, </em>Patmos, Cluj-Napoca, 2008, p. 298.</p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a> Livia Olaru, <em>Maxime, cugetări și aforisme, </em>Prestige, București, 2015, p. 276.</p>
<p><a href="#_ftnref9" name="_ftn9">[9]</a> Savatie Baștovoi, <em>Sindromul </em><em>”cesăfac”, </em>Cathisma, Dumnezeu, 2014, p. 81.</p>
<p><a href="#_ftnref10" name="_ftn10">[10]</a> Ghelasie Gheorghe, <em>Mic dicționar isihast, </em>Platytera, București, 2015, p. 252</p>
<p><a href="#_ftnref11" name="_ftn11">[11]</a> C.S. Lewis, <em>Sfaturile unui diavol bătrân către unul mai tânăr, </em>p. 110.</p>
<p><a href="#_ftnref12" name="_ftn12">[12]</a> Sf. Nicolae Velimirovici, <em>Dicționarul vieții veșnice, </em>p. 252.</p>
<p><a href="#_ftnref13" name="_ftn13">[13]</a> ***, <em>Theotokarion. Rugăciuni în versuri închinate Maicii Domnului, </em>Sophia, București, 2014, p. 75.</p>
<p><a href="#_ftnref14" name="_ftn14">[14]</a> C.S. Lewis, <em>Ferigi și elefanți și alte eseuri despre creștinism, </em>p. 20.</p>
<p><a href="#_ftnref15" name="_ftn15">[15]</a> <em>Ibidem, </em>p. 28.</p>
</div>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="http://www.lumeacredintei.com/tag/demonizat/" rel="tag">demonizat</a></li><li><a href="http://www.lumeacredintei.com/tag/ghergheseni/" rel="tag">Ghergheseni</a></li><li><a href="http://www.lumeacredintei.com/tag/inviere/" rel="tag">Inviere</a></li><li><a href="http://www.lumeacredintei.com/tag/nain/" rel="tag">Nain</a></li><li><a href="http://www.lumeacredintei.com/tag/pr-gheorghe-santa/" rel="tag">Pr. Gheorghe Santa</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="http://www.lumeacredintei.com/author/marius-matei/">
          <img alt='' src='http://1.gravatar.com/avatar/7696c61415a92751037355f62327615d?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7696c61415a92751037355f62327615d?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="http://www.lumeacredintei.com/author/marius-matei/">Marius Matei</a>
          <div class="simple-text font-poppins">
            <p>Preot in Floresti, jud. Cluj.
Editorialist Lumea Credintei.
Autor al volumului "Catehismul invierii. Un pelerinaj spre lumina" (Editura Lumea credintei, Bucuresti, 2016).

Colaborator la reviste si ziare: "Lumea credintei", "Ariesul de Turda", "Adevarul de Cluj", "Scutul patriei".</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="http://www.lumeacredintei.com/ortodoxie-si-traire/rugaciune-pentru-iertare/" rel="prev">Rugăciune pentru iertare</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f8a6291e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 2 octombrie</h3></div><div style="padding:10px;"><img width="72" height="72" src="http://www.lumeacredintei.com/wp-content/uploads/2014/10/2-OCT-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2014/10/2-OCT-72x72.jpg 72w, http://www.lumeacredintei.com/wp-content/uploads/2014/10/2-OCT-100x100.jpg 100w, http://www.lumeacredintei.com/wp-content/uploads/2014/10/2-OCT-150x150.jpg 150w, http://www.lumeacredintei.com/wp-content/uploads/2014/10/2-OCT-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="http://www.lumeacredintei.com/sinaxar/sfantul-ciprian/">Sfântul Ciprian</a><p>

Sfantul Ciprian a trait in timpul imparatului Diocletian (284-305). Sfantul Ciprian a fost vrajitor, fil...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-catalog.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-2.jpg" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries">                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/coperta-carte-Leacuri-vol-2.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


    
<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-39567 alignleft" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></a></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-27980 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-demonizat tag-ghergheseni tag-inviere tag-nain tag-pr-gheorghe-santa">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-80x80.jpg 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-549x550.jpg 549w, http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1-300x300.jpg 300w, http://www.lumeacredintei.com/wp-content/uploads/2019/09/00000000000000000gdf-9-1.jpg 599w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/editoriale/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/">Abia când vom vedea o lume fără dragoste vom înțelege ce înseamnă ateismul</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/editoriale/" rel="category tag">Editoriale</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-13532 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-ortodoxie-si-traire">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/rugaciune-pentru-iertare/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/10/00000000000ghjfmkyhfjg-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/10/00000000000ghjfmkyhfjg-80x80.jpg 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/10/00000000000ghjfmkyhfjg-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/ortodoxie-si-traire/rugaciune-pentru-iertare/">Rugăciune pentru iertare</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/editoriale/" rel="category tag">Editoriale</a>, <a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-24577 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/sinaxar/sfantul-ciprian/">
      <img width="61" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2014/10/2-OCT.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/sinaxar/sfantul-ciprian/">Sfântul Ciprian</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-24458 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/sinaxar/acoperamantul-maicii-domnului/">
      <img width="80" height="42" src="http://www.lumeacredintei.com/wp-content/uploads/2014/09/1-OCT.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/sinaxar/acoperamantul-maicii-domnului/">Acoperamantul Maicii Domnului</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 8pt;" aria-label="APARIȚII EDITORIALE (52 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (52)</span></a>
<a href="http://www.lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-2" style="font-size: 18.272727272727pt;" aria-label="Editoriale (706 elemente)">Editoriale<span class="tag-link-count"> (706)</span></a>
<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-3" style="font-size: 17.727272727273pt;" aria-label="Marii duhovnici ai neamului (614 elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (614)</span></a>
<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.824 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1824)</span></a>
<a href="http://www.lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 17.272727272727pt;" aria-label="Pelerinaje (547 de elemente)">Pelerinaje<span class="tag-link-count"> (547)</span></a>
<a href="http://www.lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 16.090909090909pt;" aria-label="Sinaxar (403 elemente)">Sinaxar<span class="tag-link-count"> (403)</span></a>
<a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 19.545454545455pt;" aria-label="Stiri Generale / Evenimente (966 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (966)</span></a></div>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.lumeacredintei.com\/wp-admin\/admin-ajax.php","post_id":"27980"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"http:\/\/www.lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/www.lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 2.6.4.1 on 2019-10-02 16:45:12 -->