<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Rescript 2 | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/editoriale/rescript-2/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rescript 2 - Lumea Credinței" />
<meta property="og:description" content="#2 Sabin miluiește toată viața un sărac. Exact acest nevoiaș primește bani și îl trădează. Sabin moare ca martir și devine sfânt. Este traseul vieții. Hristos nu mă va lăsa! Dacă a biruit moartea, va birui cu ușurință micile sperieturi și îngrijorări. Citesc Scara. Sunt descrise: lepădarea de lume a călugărului prin intrarea în viața &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/editoriale/rescript-2/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:author" content="https://www.facebook.com/marius.matei.73" />
<meta property="article:tag" content="rescript" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2018-03-17T11:20:26+00:00" />
<meta property="article:modified_time" content="2018-03-17T11:21:20+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzzzzzzzzzjffr1.jpg" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzzzzzzzzzjffr1-300x199.jpg" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim2-300x200.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Rescript 2 Fluxul comentarii" href="http://www.lumeacredintei.com/editoriale/rescript-2/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=38520' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><link rel="stylesheet" type="text/css" href="http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />

		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    
</head>

<body class="single single-post postid-38520 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                
                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Rescript 2" /></a>
                
            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-36550" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-36550"><a href="http://www.lumeacredintei.com/reviste/sfintii-ortodoxiei/">Sfinții Ortodoxiei</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="http://www.lumeacredintei.com/multimedia/">Galerie media</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-224"><a href="http://www.lumeacredintei.com/multimedia/audio/">Audio</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-225"><a href="http://www.lumeacredintei.com/multimedia/video/">Video</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-226"><a href="http://www.lumeacredintei.com/multimedia/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>

				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="search-2" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/I7PVVA3TWNDX7L6UEQ44LNLEEQ" target="_blank"><img src="https://account.paydemic.com/serial/cover/I7PVVA3TWNDX7L6UEQ44LNLEEQ"/></a></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/QKINLEGY2JDLRCZCV3OSSG5KS4" target="_blank"><img src="https://account.paydemic.com/serial/cover/QKINLEGY2JDLRCZCV3OSSG5KS4"/></a></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/Q7IS6KPAEVD43LWZYLBG7ZKRIY" target="_blank"><img src="https://account.paydemic.com/serial/cover/Q7IS6KPAEVD43LWZYLBG7ZKRIY"/></a></div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI" target="_blank"><img src="https://account.paydemic.com/serial/cover/3Y4AKQRWH5BWJGSWOJW4MYUPBI"/></a></div>
		</aside>
                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>
				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			
<article id="post-38520" class="post-38520 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-rescript">

	<header class="entry-header">

		

			<!-- <div class="entry-media">
				
				
				
			</div>end .entry-media -->

		

			
			<!--<div class="entry-media">
				
			</div> end .entry-media -->
			

		

		<h1 class="entry-title">
			Rescript 2
		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    
			<!--<div class="entry-header">
				
			</div> end .entry-media -->
			
		<p>#2</p>
<p>Sabin miluiește toată viața un sărac. Exact acest nevoiaș primește bani și îl trădează. Sabin moare ca martir și devine sfânt. Este traseul vieții.</p>
<p>Hristos nu mă va lăsa! Dacă a biruit moartea, va birui cu ușurință micile sperieturi și îngrijorări.</p>
<p>Citesc <em>Scara</em>. Sunt descrise: lepădarea de lume a călugărului prin intrarea în viața monahală, ascultare și pocăință (primele șapte trepte); cele opt patimi (lăcomia pântecelui, desfrânarea, iubirea de arginți, mânia, întristarea, lenea, slava deșartă, mândria) și modul de a lupta cu ele și de a le înlocui cu virtuți (următoarele 16 trepte), căci așa cum patimile se nasc unele din altele, la fel se nasc și remediile lor; desăvârșirea creștină, ale cărei porunci fundamentale sunt: blândețea, smerenia și discernământul (sau darul dreptei socoteli, care este o intuiție clară a binelui ce trebuie făcut în orice împrejurare și a răului ce trebuie evitat, deși răul se maschează de multe ori în bine), acestea trei conducându-ne la liniștire (isihie), rugăciune, nepătimire și credință (ultimele șapte trepte).</p>
<p><a href="http://www.lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzzzzzzzzzjffr1.jpg" rel="lightbox"><img class="alignnone size-medium wp-image-38521" src="http://www.lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzzzzzzzzzjffr1-300x199.jpg" alt="zzzzzzzzzzzzzzzzzzzzjffr" width="300" height="199" /></a></p>
<p>Sfaturi spre îndreptare: „O legătură de nedesfăcut a iubirii îi lega pe viețuitorii dintr-o mănăstire de obște și ceea ce e și mai minunat este că erau <em><span style="text-decoration: underline;">izbăviți de toată îndrăzneala și grăirea deșartă</span></em>. Se nevoiau înainte de toate în a nu răni conștiința vreunui frate în vreo privință” (Filocalia IX).</p>
<p>Scopul este nepătimirea.</p>
<p>Omul lui Dumnezeu</p>
<p>Sfântul Alexie a trăit pe vremea împăratului Honoriu, iar părinţii săi se numeau Eufimian şi Aglaida. Tatăl său, Eufimian, era mare dregător, cu multă avere, <em><span style="text-decoration: underline;">mii de slugi şi multe palate</span></em>, iar mama sa, Aglaida, era credin­cioasă şi cu frica lui Dumne­­zeu. Cu cât înainta în vârstă, cu atât <em><span style="text-decoration: underline;">creştea şi în sufletul lui Alexie dorinţa nemuririi şi a vieţii veşnice</span></em>. De multe ori <em><span style="text-decoration: underline;">se simţea răpit în altă lume, numai la gândul veşnicei fericiri</span></em>. Drept aceea, se înfrâna, purtând în taină pe trupul său o haină aspră de păr. Pentru a nu-şi supăra familia, a primit să se căsă­torească, dar chiar în noaptea nunţii a fugit, în taină, îmbrăcat în haine sărăcă­cioase, luând din ale sale aur şi pietre scumpe din destul. Deci, a fugit sfântul la Edesa, unde a vieţuit în nevoinţe 17 ani. Fiind iubit de Dumnezeu, s-a făcut descoperire despre el şi un glas îl numea pe Alexie „Omul lui Dumnezeu”. După aceasta, sfântul s-a hotărât <em><span style="text-decoration: underline;">să trăiască lângă casa părinţilor săi, ca un necunoscut</span></em>. Şi aici a vieţuit în aspre nevoinţe, <em><span style="text-decoration: underline;">batjocorit şi umilit de slugile tatălui său</span></em>, vreme de 17 ani. Cu voia lui Dumnezeu i s-a descoperit sfântului mai dinainte ziua morţii sale şi atunci el şi-a scris toată viaţa, păstrând scrisoarea la sânul lui. Chiar în ziua sfârşitului său a trecut pe acolo împăratul Honoriu, care a citit acea scrisoare.</p>
<p><a href="http://www.lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim2.jpg" rel="lightbox"><img class="alignnone size-medium wp-image-38523" src="http://www.lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim2-300x200.jpg" alt="zzzzzzzzzzzzziomiomcoim" width="300" height="200" /></a></p>
<p>Slavă lui Dumnezeu pentru toate!</p>
<p><em>De la El, prin El și în El (sunt) toate</em> (Romani 11, 36). De la El pentru că El este cauza celor ce există, conform voinței lui Dumnezeu Tatăl. Prin El pentru <em><span style="text-decoration: underline;">că Lui I se datorează conservarea tuturor</span></em>; după ce le-a zidit pe toate, a adăugat fiecăruia dintre cele făcute (însușirile necesare) pentru conservare, zice sfântul Vasile al Cezareei Capadociei. De aceea, cu o dorință irezistibilă și o dragoste de negrăit, către El, Stăpânul și Dătătorul vieții, s-au îndreptat toate, așa cum s-a scris: <em>Ochii tuturor privesc cu speranță către tine</em> (Psalmi 121, 15) și iarăși: <em>Toate nădăjduiesc în Tine</em> (Psalmi 103, 27), <em>deschizi Tu mâna Ta și orice viețuitoare se umple de bunăvoință</em> (Psalmi 144, 16).</p>
<blockquote>
<h1>„Să fim atenți să păstrăm cât mai mult mângâierea lui Dumnezeu în inimile noastre” (Pr. Răzvan Ionescu, Paris).</h1>
</blockquote>
<h3><strong><em>SĂ NU NE DESCURAJĂM! Să primim cu evlavie nevoinţa smerită, foarte potrivită neputinţei noastre, dată, în chip parcă văzut, de către mâna lui Dumnezeu!</em></strong></h3>
<h3><strong><em>Creştinismul este PURTAREA CRUCII, este osteneală. Iar creştinismul de azi este pentru mulţi NUMAI PE VÂRFUL LIMBII şi durează cât timp deasupra capului este cer senin.</em></strong></h3>

		
	</div><!-- end .entry-content -->
    
	<div class="author-box clearfix">
			<img width="140" height="140" src="http://www.lumeacredintei.com/wp-content/uploads/2016/03/hhmgjm4-140x140.jpg" class="alignleft" alt="hhmgjm" />
                <h5>Marius Matei</h5><p>Preot in Floresti, jud. Cluj.
Editorialist Lumea Credintei.
Autor al volumului "Catehismul invierii. Un pelerinaj spre lumina" (Editura Lumea credintei, Bucuresti, 2016).
In lucru: "Psihologia sfintilor", "Parintele Arsenie Boca, ingerul neamului romanesc", "Dragoste de bostangiu", "Rescript".</p>
                
    </div>
	
    

	<div class="entry-meta">
		17 martie, 2018<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/editoriale/" rel="category tag">Editoriale</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/tag/rescript/" rel="tag">rescript</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/editoriale/rescript-2/#comments" title="Comments on 'Rescript 2'">0 comments</a><span class="meta-sep">/</span>23 vizualizari
	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->


			

	<div id="comments" class="comments-area">

	

	

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editoriale/rescript-2/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='38520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a2f04f7d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- end #comments -->


		

		</main><!-- end #main -->
	</div><!-- end #primary -->




			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
		</ul>
</aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/editoriale/rescript-2/">Rescript 2</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/rugaciunea-inimii-dincolo-de-gratii/">Rugăciunea inimii dincolo de gratii</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/orice-concept-format-din-prejudecati-construieste-un-idol/">Orice concept format din prejudecăți construiește un idol</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/rila-cea-mai-faimoasa-lavra-din-bulgaria/">Rila &#8211; Cea mai faimoasă  lavră din Bulgaria</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/editoriale/scrisoare-din-exilul-mintii-si-al-inimii-mele/">Scrisoare din exilul minţii şi al inimii mele…</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/aliatul-hristos/">Luarea Crucii</a>
						</li>
				</ul>
		</aside>
				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2018 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>


<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>