<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Cum am venit la Ortodoxie. Destăinuirea Ieromonahului Macarie | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/cum-am-venit-la-ortodoxie-destainuirea-ieromonahului-macarie/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cum am venit la Ortodoxie. Destăinuirea Ieromonahului Macarie - Lumea Credinței" />
<meta property="og:description" content="Ieromonahul Macarie (Gerard Bonnet) de la mănăstirea  Simonos Petras din Muntele Athos Sunt francez de origine şi am fost crescut ca romano-catolic. Dar o dată cu marile schimbări care au avut loc în catolicism după Conciliul Vatican II mi-am pierdut interesul în frecventarea bisericii şi am urmat mişcările intelectuale ale timpului. Am fost implicat în &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/cum-am-venit-la-ortodoxie-destainuirea-ieromonahului-macarie/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Marii duhovnici ai neamului" />
<meta property="article:published_time" content="2018-01-19T00:00:00+00:00" />
<meta property="article:modified_time" content="2018-01-15T15:28:47+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id3189_5a8d9b80cf1c41b1879cb024f30c1ba6_mw800.jpg.jpg" />
<meta property="og:image" content="http://sfantulmunteathos.files.wordpress.com/2013/05/triodul-explicat.jpg?w=195&amp;h=300" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Cum am venit la Ortodoxie. Destăinuirea  Ieromonahului Macarie Fluxul comentarii" href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/cum-am-venit-la-ortodoxie-destainuirea-ieromonahului-macarie/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=15486' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    
</head>

<body class="single single-post postid-15486 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                
                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Cum am venit la Ortodoxie. Destăinuirea  Ieromonahului Macarie" /></a>
                
            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-36550" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-36550"><a href="http://www.lumeacredintei.com/reviste/sfintii-ortodoxiei/">Sfinții Ortodoxiei</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="http://www.lumeacredintei.com/multimedia/">Galerie media</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-224"><a href="http://www.lumeacredintei.com/multimedia/audio/">Audio</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-225"><a href="http://www.lumeacredintei.com/multimedia/video/">Video</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-226"><a href="http://www.lumeacredintei.com/multimedia/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>

				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="w_magazine_lc-2" class="widget W_magazine_lc">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-credintei/lumea-credintei-nr-1-174-ianuarie-2018/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/12/LC-174-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="LC 174" /></a>        </div>
		</aside><aside id="w_magazine_lm-2" class="widget W_magazine_lm">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/lumea-monahilor-nr-126-decembrie-2017/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/12/cover-LM-126-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="cover LM 126" /></a>        </div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">NOUTATI EDITORIALE (DISPONIBILE SI IN FORMAT DIGITAL)</h3>			<div class="textwidget"><img src="http://www.lumeacredintei.com/wp-content/uploads/2017/11/cover-SO-10.jpg" align="center" border="0"></img></a></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.lumeacredintei.com/wp-content/uploads/2017/02/catalog-romana-20161.pdf"><img src="http://www.lumeacredintei.com/wp-content/uploads/2016/11/catalog-romana-2016-COP.jpg" align="center" border="0"></img></a></div>
		</aside>
                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>
				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			
<article id="post-15486" class="post-15486 post type-post status-publish format-standard has-post-thumbnail hentry category-marii-duhovnici-ai-neamului">

	<header class="entry-header">

		

			<!-- <div class="entry-media">
				
				
				
			</div>end .entry-media -->

		

			
			<!--<div class="entry-media">
				
			</div> end .entry-media -->
			

		

		<h1 class="entry-title">
			Cum am venit la Ortodoxie. Destăinuirea  Ieromonahului Macarie
		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    
			<!--<div class="entry-header">
				
			</div> end .entry-media -->
			
		<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: center;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000080;"><strong style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline;">Ieromonahul Macarie (Gerard Bonnet) de la mănăstirea  Simonos Petras din Muntele Athos</strong></span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">Sunt francez de origine şi am fost crescut ca romano-catolic. Dar o dată cu marile schimbări care au avut loc în catolicism după Conciliul Vatican II mi-am pierdut interesul în frecventarea bisericii şi am urmat mişcările intelectuale ale timpului. Am fost implicat în parte în mişcările studenţeşti de la Paris din mai 1968, fiind foarte interesat de găsirea unei noi căi, a unei soluţii pentru societate.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">Eram încă la liceu, dar puneam sub semnul întrebării tot ceea ce se petrecea în Biserică şi societate. Pe atunci nu chestiunile politice erau importante, ci o nevoie culturală de altceva, de un alt mod de viaţă. De aceea, n-am fost mulţumit cu soluţiile politice şi ideologice impuse rapid acestei mişcări în 1968. Studiam ştiinţele sociale într-o universitate care era foarte marxistă, astfel că nu era posibil să fii altceva decât marxist-leninist sau maoist, ori să ai altfel de concepţii. Dar, împreună cu un grup de prieteni, am început să căutăm ceva esenţial.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">Am descoperit că în întreaga istorie a umanităţii numai societatea oc­cidentală încercase să edifice o societate fără Dumnezeu. Cu ajutorul unor prieteni am înaintat mai adânc într-o căutare a vieţii spirituale. Dat fiind că nu văzusem nimic mistic în educaţia noastră creştină, am făcut-o în afara creştinismului. Am studiat mult filozofia indiană şi alte lucruri de acest gen. Dar am ajuns să ne dăm seama că tot ceea ce găseam în mistica orientală necreştină şi încă ceva pe deasupra se găsea deja în tra­diţia creştină, mai precis în tradiţia Părinţilor greci ai Bisericii.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">La vremea potrivită, cu ajutorul unor prieteni care ne-au călăuzit şi prin harul lui Dumnezeu, am întâlnit oameni care ne-au oferit lucru­rile de care aveau nevoie sufletele noastre. Eram în Paris şi aici sunt bi­serici ortodoxe, dar pe atunci era greu să ajungi la ortodocşi. Am început să participăm la Liturghii ortodoxe, dar fără a cunoaşte pe nimeni în aceste biserici. Am întâlnit apoi un preot palestinian unit cu Roma, mare iubitor al Sfinţilor Părinţi greci ai Bisericii. Ştia pe de rost scrieri întregi din Sfântul Ioan Hrisostom şi alţii, în greaca veche. Câţiva ani de zile acest preot a fost părintele nostru duhovnicesc. După un timp însă am descoperit că nu era suficient să ai un părinte duhovnicesc. Aveam ne­voie de Biserică.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">Cu ajutorul lui Dumnezeu am descoperit atunci o mică comunitate de monahi catolici cistercieni, care primiseră autorizaţia de a întemeia la Aubazain un mic schit ce urma toate rânduielile ortodoxe, tot tipicul or­todox. Iubeam această comunitate, dar simţeam că nu era o soluţie pentru mine.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">Mă hotărâsem deja să mă fac monah şi să devin membru al Bisericii Ortodoxe. Aşa că în 1975 am vizitat mănăstirile româneşti, vizită care m-a marcat mult. Împreună cu prietenii mei cistercieni am întâlnit câţiva mari părinţi duhovniceşti din România acelei vremi, care ne-au primit foarte bine, ca pe nişte „prieteni ai Ortodoxiei”.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;"><img class="size-medium wp-image-4874 alignright" style="background-color: transparent; border: 0px; margin: 4px 0px 4px 8px; padding: 3px; vertical-align: baseline; float: right; border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; max-width: 98%; width: auto; height: auto;" src="http://sfantulmunteathos.files.wordpress.com/2013/05/triodul-explicat.jpg?w=195&amp;h=300" alt="triodul-explicat" width="195" height="300" />Am ajuns apoi, în acelaşi an, la Sfântul Munte Athos, unde însă n-am mai fost primiţi aşa. Monahii de aici spuneau: „Sau sunteţi ortodocşi, sau nu sunteţi ortodocşi, trebuie să alegeţi!” Şi mai spuneau: „Să nu vă preo­cupaţi de reputaţia voastră. Lăsaţi-o pe seama Proniei lui Dumnezeu şi urmaţi calea pe care v-o arată Dumnezeu”. L-am întâlnit atunci pe Gheron (<em style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline;">Bătrânul</em>) Paisios († 1994), care era foarte strict şi spunea: „Aveţi încredere în Dumnezeu. Trebuie să vă faceţi ortodocşi, pentru că Dumnezeu v-a atras la Ortodoxie; şi nu vă mai gândiţi la consecinţe!”. După această vi­zită, am ajuns la Sfânta Mănăstire Simonos Petras, unde am găsit multă înţelegere din partea egumenului, Gheron Emilianos. Aceste două întâl­niri au fost decisive. Am revenit apoi la Sfântul Munte de mai multe ori în 1976 şi 1977. În iunie 1977 prietenii mei cistercieni au fost primiţi la Simonos Petras în Biserica Ortodoxă prin Botez, cum se obişnuieşte la Sfântul Munte, în tot acest timp pregătindu-mă ca şi catehumen pentru Botez şi monahism mi-am scris teza despre caracterul mistagogic al timpului în Triod, pe care am încheiat-o în 1977 (<em style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline;">lucrarea părintelui Macarie, „Triodul explicat”, a apărut de curând şi în limba română la Editura Deisis, n.red.</em>)</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">După serviciul militar efectuat în 1978, am sosit în sfârşit la Simonos Petras la începutul lui 1979, primind aici Botezul în Sâmbăta Mare, care venea să încununeze magnific cercetările despre „mistagogie” încorporate în teză, şi care se dovedise a fi o veritabilă cateheză, de pe urma căreia am profitat imens. Am rămas aici, fiindcă aici am găsit uşa duhovnicească după care tânjeam. Şi, cu harul lui Dumnezeu, sunt, iată, aici de peste 20 de ani.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;"><span style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #000000;">De atunci spun în fiecare zi tuturor ortodocşilor: Bucuraţi-vă şi slăviţi pe Dumnezeu! Căci aveţi sau aţi găsit mărgăritarul de mult preţ, rar şi unic. Şi dacă vă uitaţi puţin în voi înşivă şi cultivaţi acest mărgăritar, veţi descoperi slava lui Dumnezeu, în afara ei nu mai e nimic altceva. Aţi aflat plinătatea. Şi această plinătate o avem chiar şi în sărăcia noastră, în cele mai grele împrejurări. Ni s-a dat totul. Harul e în noi. Dar numai prin tăgăduirea noastră de sine, prin renunţarea la egoismul nostru vom descoperi că avem deja totul, pentru că acest tot ni l-a <em style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline;">dat</em>Biserica. Bise­rica e realizarea Trupului lui Hristos. E prezenţa tainică a împărăţiei lui Dumnezeu prin Liturghie şi Sfintele Taine, dar şi ca experienţă personală în viaţa duhovnicească şi rugăciune. E experienţa vieţii viitoare, a fap­tului că trăim <em style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline;">deja </em>în împărăţie. Biserica <em style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline;">este</em>împărăţia lui Dumnezeu pe pământ, e Ierusalimul de sus care coboară din cer pe pământ. Misiunea Bisericii în lume e de a fi prezenţa acestui Ierusalim ceresc. E o experienţă <em style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline;">totală </em>a acestei prezenţe a lui Dumnezeu între noi şi în noi, cu trupul şi cu sufletul.</span></p>
<p style="border: 0px; margin: 1em 0px; padding: 0px; vertical-align: baseline; line-height: 21px; font-size: 14px; color: #4e4e4e; font-family: 'Myriad Pro', 'Trebuchet MS', Helvetica, Arial, sans-serif; text-align: justify;">Sursa: <a style="background-color: transparent; border: 0px; margin: 0px; padding: 0px; vertical-align: baseline; color: #0071bb; outline: none;" title="Curierul Ortodox" href="http://curierulortodox.info/blog/?p=399">Curierul Ortodox</a></p>

		
	</div><!-- end .entry-content -->
    
    

	<div class="entry-meta">
		19 ianuarie, 2018<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" rel="category tag">Marii duhovnici ai neamului</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/cum-am-venit-la-ortodoxie-destainuirea-ieromonahului-macarie/#comments" title="Comments on 'Cum am venit la Ortodoxie. Destăinuirea  Ieromonahului Macarie'">0 comments</a><span class="meta-sep">/</span>1.027 vizualizari
	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->


			

	<div id="comments" class="comments-area">

	

	

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marii-duhovnici-ai-neamului/cum-am-venit-la-ortodoxie-destainuirea-ieromonahului-macarie/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='15486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9d748fc01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- end #comments -->


		

		</main><!-- end #main -->
	</div><!-- end #primary -->




			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
	<li class="cat-item cat-item-358"><a href="http://www.lumeacredintei.com/uncategorized/" >uncategorized</a>
</li>
		</ul>
</aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/abia-cand-vom-vedea-o-lume-fara-dragoste-vom-intelege-ce-inseamna-ateismul/">Abia când vom vedea o lume fără dragoste vom înțelege ce înseamnă ateismul</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/pantocrator%e2%80%88lavra-athonita-gherontissei/">Pantocrator: lavra athonită a Gherontissei</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/doar-pentru-mantuire-ne-luptam/">Doar pentru mântuire ne luptăm</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/editoriale/cine-il-plagiaza-pe-hristos/">CINE ÎL PLAGIAZĂ PE HRISTOS?</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/sinaxar/sfantul-macarie-egipteanul-2/">Sfantul Macarie Egipteanul</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/cum-am-venit-la-ortodoxie-destainuirea-ieromonahului-macarie/">Cum am venit la Ortodoxie. Destăinuirea  Ieromonahului Macarie</a>
						</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2018 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>


<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>