<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ce bine este fără televizor! | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/ortodoxie-si-traire/ce-bine-este-fara-televizor-2/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce bine este fără televizor! - Lumea Credinței" />
<meta property="og:description" content="De când sunt în Biserică tot aud oameni care spun că au renunțat la televizor, că nu se mai uită deloc, și mă tot gândeam să ajungem și noi să facem la fel. Dacă ar fi fost după mine, lucrurile ar fi fost mai simple, dar trebuia să-mi conving și soția de acest lucru. N-a &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/ce-bine-este-fara-televizor-2/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2017-02-25T00:00:00+00:00" />
<meta property="article:modified_time" content="2017-02-20T20:01:59+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id3315_5a8d9b80cf1c41b1879cb024f30c1ba6_mw800.jpg.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Ce bine este fără televizor! Fluxul comentarii" href="http://www.lumeacredintei.com/ortodoxie-si-traire/ce-bine-este-fara-televizor-2/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=15723' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    
</head>

<body class="single single-post postid-15723 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                
                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Ce bine este fără televizor!" /></a>
                
            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="http://www.lumeacredintei.com/multimedia/">Galerie media</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-224"><a href="http://www.lumeacredintei.com/multimedia/audio/">Audio</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-225"><a href="http://www.lumeacredintei.com/multimedia/video/">Video</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-226"><a href="http://www.lumeacredintei.com/multimedia/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://www.lumeacredintei.com/publicitate/">Publicitate</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>

				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="search-2" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="w_magazine_lc-2" class="widget W_magazine_lc">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-credintei/lumea-credintei-nr-2-163-februarie-2017/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/01/coperta-LC-163-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="coperta LC 163" /></a>        </div>
		</aside><aside id="w_magazine_lm-2" class="widget W_magazine_lm">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/lumea-monahilor-nr-116-februarie-2017/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/02/LM-116-2-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="LM 116 (2)" /></a>        </div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.lumeacredintei.com/wp-content/uploads/2017/02/catalog-romana-20161.pdf"><img src="http://www.lumeacredintei.com/wp-content/uploads/2016/11/catalog-romana-2016-COP.jpg" align="center" border="0"></img></a></div>
		</aside>
                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>
				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			
<article id="post-15723" class="post-15723 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">

	<header class="entry-header">

		

			<!-- <div class="entry-media">
				
				
				
			</div>end .entry-media -->

		

			
			<!--<div class="entry-media">
				
			</div> end .entry-media -->
			

		

		<h1 class="entry-title">
			Ce bine este fără televizor!
		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    
			<!--<div class="entry-header">
				
			</div> end .entry-media -->
			
		<p style="margin: 0px 0px 10px;" align="JUSTIFY">De când sunt în Biserică tot aud oameni care spun că au renunțat la televizor, că nu se mai uită deloc, și mă tot gândeam să ajungem și noi să facem la fel. Dacă ar fi fost după mine, lucrurile ar fi fost mai simple, dar trebuia să-mi conving și soția de acest lucru.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">N-a fost greu să ne despărțim de televizor pentru că n-am realizat acest lucru deodată, brusc, ci a venit de la sine.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">În primii doi ani de căsătorie mergeam amândoi la servici și eram mai tot timpul plecați. Când ajungeam acasă mai ieșeam la plimbare, eu mai lucram la calculator sau citeam câte ceva, pe atunci fiind student la Facultatea de Teologie din București. Ne mai uitam și la televizor, dar mai rar. Nu simțeam nevoia, deși amândoi veneam din două familii în care televizorul era mai tot timpul deschis.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Am încercat întotdeauna să căutăm să ne bucurăm de timpul liber alături de prieteni sau pe afară și mai puțin la televizor.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">De când ne-am căsătorit am stabilit să nu punem televizor în dormitorul nostru pentru că mereu vom fi ispitiți să-l deschidem și să lâncezim în fața lui. Am avut un singur televizor pe care l-am așezat în sufragerie.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">A venit primul nostru copilaș, Sofia, și timpul nostru liber îl dedicam în mare parte ei. Televizorul pierduse și mai mult teren în mințile noastre. Mai deschideam uneori pe la știri sau în weekend.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Ne-am mutat la Galați și aici țin minte că mă uitam eu mai des pe la talk-showurile politice fiind în preajma alegerilor prezidențiale. Mă uitam și pe la meciurile din Champions League.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">A apărut în viața noastră și Ilinca, a doua noastră fetiță, și am devenit și mai ocupați.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Totuși Sofia crescând am lăsat-o să privească la desenele animate pe Minimax, considerându-le mai puțin nocive decât filmele animate de pe Cartoon Network sau de pe alte posturi, care<a style="-webkit-transition: all 100ms ease-in; transition: all 100ms ease-in; outline: none; margin: 0px; padding: 0px; border: none; color: #2a6392; text-decoration: none;" href="http://www.familiaortodoxa.ro/2012/09/18/cum-ne-putem-apara-copiii-in-fata-violentei/" target="_blank">promovau foarte puternic violența și limbajul trivial</a>.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Cu timpul am ajuns să nu ne mai uităm deloc la televizor, eu având multe de făcut cu site-urile și cu Asociația, iar Iulia având mai tot timpul grijă de fetițe. Astfel că în ultimii doi ani mare parte din timpul în care televizorul a fost deschis era puțin dimineața la desene animate.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Ne mai uitam și noi la câte o emisiune, dar mai rar.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Totuși nu eram mulțumit că fetele se uitau câte o oră-două la desene, chiar dacă filmele păreu destul de nevinovate, fără să promoveze lucruri rele. Le lăsam la desene când aveam nevoie de puțin timp liber prin casă pentru curățenie sau alte activități, în care ele să nu-și bage năsucul și mai tare să ne încurce.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">De la o vreme începusem să observăm în comportamentul Sofiei atitudini pe care le prelua din desenele animate: gesturi și cuvinte care nu ne plăceau. Unele desene promovau competiția, care să fie primul, cine să fie mai bun, altele aveau copilași alintați și egoiști care nu împărțeau cu alții lucrurile lor, și simțeam cum Sofia rezonează cu ele și se comportă ca atare prin casă. Prin urmare am început să limităm timpul în care le lăsam la desene.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Tabăra de la Mănăstirea Putna de vara aceasta a schimbat ceva în noi și am prins curaj să renunțăm a ne uita la televizor definitiv. În tabără eu cu fetele am stat cazați la Mănăstirea Sihăstria Putnei, unde părintele Atanasie ne-a primit cu drag și ne-a invitat să participăm la programul mănăstirii. Așa se face că fetele timp de 4 zile au mers regulat la slujbe și la masă în trapeza mănăstirii Eu eram ocupat cu organizarea. În restul timpului se jucau în aerul curat de munte, și dormeau. Au găsit acolo și alte fetițe și intraseră într-un program zilnic care, simțeam eu, că le aducea folos duhovnicesc.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Bucuria pe care am simțit-o la slujbe și în momentele în care am discutat că părinții monahi de acolo, m-au ajutat să înțeleg că trebuie să începem a duce o viață mai curată, mai sfânta, și să lepădăm cele lumești mai mult.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Tabăra de la Putna m-a alimentat duhovnicește foarte mult și mi-a adus aminte că starea aceasta sufletească pe care o avem noi la oraș, chiar dacă suntem apropiați de Biserică, este o umbră a adevăratei lumini dumnezeiești pe care trebuie s-o simțim în suflete atunci când ne apropiem de Dumnezeu.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Ne-am întors acasă și am hotărât să nu mai deschidem televizorul deloc. L-am scos din priză și acolo l-am lăsat. Fetele de câteva săptămâni nu se mai uită la desene și nici nu-și mai aduc aminte de televizor.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Suntem mai liniștiți. Nu mai știm ce se îmtâmplă prin țară, dar nici nu ne interesează.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Nu mai suntem tulburați. Nu mai percepem normalitatea după reperele de la televizor.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Nu mai simt nevoia să mă uit la meciuri. M-am săturat de talk-showuri și de scena politică. Nu mai sunt emisiuni care să mă atragă să mă uit.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Fetițele își caută de joacă prin casă în tot felul și ieșim în parc sau pe afară în fiecare zi.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Dacă l-am fi scos din casă poate ar fi existat o frustrare în mintea nostră că nu mai avem televizor și că am fi putut să vedem cutare și cutare lucru. Acum îl avem tot timpul, putem să-l deschidem când vrem, dar nu ne mai atrage.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Nu-mi vine să cred că am reușit acest lucru!</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Cel mai bucuros sunt pentru fetițele noastre care ar fi putut învață multe prostii. De la o vreme Sofia, crescând, simțea nevoia să se uite și la altceva, nu numai la desene animate, și învățase să schimbe posturile singură. Uneori ajungea pe canale care promovau tot felul de mizerii morale și prostii. Un alt lucru nociv pentru fete au fost reclamele difuzate între desenele animate. Unele din ele se adresau copiiilor impulsionându-i să-și dorească tot felul de dulciuri nesănătoase, iar altele se adresau mamelor: machiaje, aparate de epilat, creme, etc. în toate apărând femei îmbracate sumar și provocator. În plus de asta pe postul Disney Channel pe care se difuzează faimoasele desene cu Mickey Mouse se transmit și unele seriale cu tineri americani, până-n 14-15 ani, care știți foarte bine ce vorbesc și ce fac.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Televizorul este din punctul meu de vedere sursa numărul unu de infecție morală în casă. Copiii lăsați în fața televizorului vor fi infectați sigur cu atitudini și comportamente care își vor arăta „roadele” lor nu peste mult timp.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Înainte mi se părea că ești așa ciudat să nu ai televizor și să nu te uiți deloc. Astăzi văd lucrurile total invers.</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY"><a style="-webkit-transition: all 100ms ease-in; transition: all 100ms ease-in; outline: none; margin: 0px; padding: 0px; border: none; color: #2a6392; text-decoration: none;" href="http://matematicasiteologie.wordpress.com/2012/08/30/sergiu-moroianu-unul-dintre-cei-mai-buni-matematicieni-ai-romaniei/" target="_blank">Sergiu Moroianu, unul dintre cei mai buni matematicieni ai României</a>, care a studiat la MIT spunea:</p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY"><em>„La noi acasă nu există televizor. Cred că a renunţa la televizor este una dintre condiţiile necesare, nu şi suficiente, pentru o viaţă plăcută Domnului pe acest pământ. Sper că nu dezamăgesc, dar nu doresc să apar la televizor. Mi-am format o atitudine de viaţă în refuzul televizunii, ca mijloc de influenţare. Cred că uitatul la televizor este nociv, indiferent de conţinut. </em>(…) <span style="font-style: italic;">Părinţii mei nu au fost membri PCR, am avut o copilărie săracă material, dar o calitate a vieţii pe care nu o mai pot oferi azi copiilor mei. Era o ţară onestă, care muncea şi îşi plătea datoriile. Punctul cel mai criticabil a fost, probabil, restrângerea libertăţilor individuale. Poate părea paradoxal, dar cel mai atrăgător aspect pentru mine a fost absenţa televiziunii ca un centru al vieţii oamenilor. Când sunt primit în vizită cu aparatul TV aprins – nu mi s-a întâmplat decât la noi în ţară, niciodată în străinătate – îmi amintesc, cu nostalgie, de Epoca de Aur. Dar sunt convins că România de azi poate să se ridice din nou măcar la nivelul acelor timpuri.”</span></p>
<p style="margin: 0px 0px 10px;" align="JUSTIFY">Claudiu BALAN</p>
<div class="cmp_buttons_container" style="height: 40px;">
<div class="cmp_like_container" style="margin: 20px 0px; font-family: Verdana; font-size: 13px; line-height: 17px; float: left;">C<a style="transition: all 100ms ease-in; -webkit-transition: all 100ms ease-in; outline: none; margin: 0px; padding: 0px; border: none; color: #c70b05; text-decoration: none;" href="http://www.ortodoxiatinerilor.ro/cresterea-ortodoxa-copiiilor">reșterea ortodoxă a copiilor</a></div>
</div>

		
	</div><!-- end .entry-content -->
    
    

	<div class="entry-meta">
		25 februarie, 2017<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/ce-bine-este-fara-televizor-2/#comments" title="Comments on 'Ce bine este fără televizor!'">0 comments</a><span class="meta-sep">/</span>417 vizualizari
	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->


			

	<div id="comments" class="comments-area">

	

	

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/ce-bine-este-fara-televizor-2/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='15723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff3eb5470d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- end #comments -->


		

		</main><!-- end #main -->
	</div><!-- end #primary -->




			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
		</ul>
</aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/piatra-fantanele-un-duhovnic-pe-tractor/">Piatra Fântânele: Un duhovnic pe tractor</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-au-fost-descoperite-trupurile-brancovenilor/">Cum au fost descoperite trupurile brâncovenilor</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/manastirea-crasna-altarul-dintre-flori/">Mănăstirea Crasna: Altarul dintre flori</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/chemarea-parintelui-andrei-de-la-deva/">Chemarea părintelui Andrei de la Deva</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/sinaxar/sfantul-tarasie-2/">Sfantul Tarasie</a>
						</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2017 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>


<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>