<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Interviu cu Moş Crăciun &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Interviu cu Moş Crăciun - Lumea Credinței" />
<meta property="og:description" content="În exclusivitate După mai multe ezitări personale dar şi profesionale, şi chiar discuţii în contradictoriu cu familia, l-am intervievat direct, fără ocolişuri şi fără intermediari, pe Moş Crăciun. Eram curios să văd cum vorbeşte şi cum gândeşte acest personaj care, o dată pe an, ne intră în viaţă, în case, în familie&#8230; Ne intră şi &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2019-12-25T12:00:00+00:00" />
<meta property="article:modified_time" content="2019-12-25T00:24:39+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Interviu cu Moş Crăciun" href="http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/feed/" />
<link rel="amphtml" href="http://www.lumeacredintei.com/amp/ortodoxie-si-traire/interviu-cu-mos-craciun/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='http://www.lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=11462' />
<link rel="alternate" type="application/json+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Fortodoxie-si-traire%2Finterviu-cu-mos-craciun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Fortodoxie-si-traire%2Finterviu-cu-mos-craciun%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>    <meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg"/>
    <meta name="twitter:image:src" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">.tt-header .top-line, .tt-header.color-2 .top-line{background:#111111;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#01bd5d;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-11462 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="http://www.lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-1x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-2x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="http://www.lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Interviu cu Moş Crăciun</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-11462 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="http://www.lumeacredintei.com/ortodoxie-si-traire/">Ortodoxie si traire</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Interviu cu Moş Crăciun</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="http://www.lumeacredintei.com/author/admin/">
              <img alt='' src='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
              <span class="tt-post-date-single">25 decembrie 2019</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg&amp;description=Interviu+cu+Mo%C5%9F+Cr%C4%83ciun"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg">
        <img class="img-responsive" src="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p><strong>În exclusivitate</strong></p>
<p>După mai multe ezitări personale dar şi profesionale, şi chiar discuţii în contradictoriu cu familia, l-am intervievat direct, fără ocolişuri şi fără intermediari, pe Moş Crăciun. Eram curios să văd cum vorbeşte şi cum gândeşte acest personaj care, o dată pe an, ne intră în viaţă, în case, în familie&#8230; Ne intră şi în buzunar, iar când iese lumea răsuflă uşurată. La propriu. Cu toate astea, îl iubim cu ardoare. Nu putem fără el. Şi, veţi vedea, nici el fără noi.</p>
<p>Cum preferaţi să vi se spună? Dumneavoastră, moşule etc?</p>
<p>Dragă, spune-mi oricum, numai Moş Gerilă, nu! Atunci chiar m-am simţit jignit. Dar ştiam că nu mă pot aştepta la nimic bun din partea acelor oameni&#8230; Oricum, a fost partea cea mai emoţionantă a vieţii mele, dar şi partea cea mai – cum să vă spun? – inventivă.</p>
<p>Inventivă?!</p>
<p>Da, inventivă. Pe lângă faptul că eram în clandestinitate – securiştii nu suportau ideea de a face daruri, în numele lui Hristos – a trebuit să mă adaptez la multe lucruri neobişnuite. Cele mai neobişnuite, dar – vă rog să mă credeţi! – şi cele mai emoţionante erau vizitele în temniţă. Ce puteai să le aduci bieţilor deţinuţi politici când nu aveau dreptul la pachete? Şi atunci nu-mi rămânea decât să trimit, dincolo de zidurile groase şi reci, câte un clinchet de zurgălăi de la o sanie, câte un lătrat vesel de câine care-şi primeşte stăpânul în prag şi, când era posibil, un iz subtil de cozonac făcut la distanţă, în vecinătăţile îndepărtate. Mai rar asta, căci nici oamenii de „afară” nu-şi permiteau pe atunci luxul cozonacului frământat în casă&#8230;</p>
<p>Cum aţi convieţuit cu Moş Gerilă?</p>
<p>Greu. Moşul ăsta era un impostor, care nici nu-şi înţelegea bine rolul. Credea că trebuie să aducă daruri doar pentru că afară ninge sau că e frig. El avea o lucrare, cum să spun, „sezonieră”&#8230; Mai târziu, când a îmbătrânit şi el puţin, şi-a dat seama că mai era cineva prin preajmă: adevăratul Moş, care aduce daruri copiilor în numele credinţei creştine şi care nu l-a tras de urechi pentru tupeul său. Oricum, pe 22 decembrie 1989, când a ascultat pentru prima oară colinde la Radio, cântate de Madrigal, ştiu că s-a emoţionat foarte tare&#8230; Tot atunci ştiu că a şi dispărut, alungat de colinde; sărmanul, poate că nu era chiar atât de rău, dar să fugă el de nişte colinde?! Păi, ce rău fac colindele? A, poate doar alea în exces, din magazine, din supremarketuri, date la maximum ca să stimuleze consumul. Alea, poate da, dar acum 20 de ani încă nu venise moda asta cu Jingle Bells combinate cu Hruşcă, peste tot.</p>
<p>Datorită vârstei şi experienţei pe care o aveţi, prefer să vă vorbesc cu dvs. Aşadar, care au fost cele mai interesante momente din viaţa dvs?</p>
<p>Momente interesante au fost multe, dar două mi-au rămas în minte mai abitir. Primul, când m-au suprapus – din considerente de marketing – peste un alt moş: peste sfântul Nicolae. Ce încurcătură! Nu mai înţelegeau bieţii copii nimic. Şi nici părinţii. Şi nici noi, moşii&#8230; Unul era pe 6 decembrie şi a fost moş în carne şi oase. Un om blând, darnic şi foarte credincios. Ehei, ce poveste a avut! Celălalt moş – adică eu – intram în scenă pe 24 decembrie, în ajunul Crăciunului. Copiii împodobeau bradul, puneau ghetuţele la uşă şi eu le umpleam cu daruri. Ei bine, acum vreo sută cincizeci de ani, în decembrie 1862, am apărut lumii întregi exact aşa cum mă vedeţi azi, desenat de Thomas Nast, caricaturistul de la ziarul new-yorkez Harper’s Illustrated Weekly. Tot el mi-a stabilit, cu de la sine putere, reşedinta: la Polul Nord! Ceva mai târziu, când oamenii au realizat că renii (9 la număr) nu prea au ce să pască în extremitatea nordică a planetei, m-au mutat în Laponia! Un rol important în descrierea mea l-a avut pastorul american Clement Clarke Moore, care a scris un poem pentru copiii săi, despre un moş simpatic, durduliu şi blând, care împarte daruri copiilor dintr-o sanie trasă de reni zburători. Din acel moment, în multe părţi ale lumii, din doi moşi a rămas unul singur, care dă trendul comercial şi muzical pentru toată luna decembrie. Santa Claus, adică moş Nicolae, a “pălit” în faţa mea, a lui Father Christmas – aşa cum mă ştia toată lumea apuseană, din Europa până în America de Nord. La voi, aici, în Răsărit, oamenii încă mai fac diferenţa între mine şi moş Nicolae, dar asta doar pentru că ei merg la biserică. Acolo îl cinstesc pe Sfântul Ierarh Nicolae al Mirelor Lichiei, îi află viaţa, minunile şi ajutorul, iar astfel nu încurcă lucrurile. Deocamdată…</p>
<p>Dar de unde credeţi că vine această suprapunere voită?</p>
<p>De la comerţ, dragul meu. În această perioadă a anului, comercianţii sunt disperaţi să vândă, şi atunci fac orice ca lumea să le cumpere produsele. Aşa am ajuns cel mai bun agent de vânzări – eu şi sărbătoarea prelungită care mi-au creat-o. Dar nu au evlavie, nu. Am ajuns să mi se spună pe scurt Christmas, să fiu prezent în toate evenimentele mondene ale lunii decembrie, care nu sunt puţine. Ba, mai nou, văd că încep să mă cheme încă din noiembrie – nu se mai satură de vânzări oamenii ăştia! Ce mă supără totuşi cel mai tare este faptul că au adus şi Crăciuniţe. De aici, este posibil orice! Fetele astea tinere, cu minijupă şi costumaş roşu, chiar strică toată sărbătoarea. Sunt un fel de “Moş Gerilă”, de alt sex şi altă vârstă, dar efectul se vrea acelaşi.</p>
<p>Înţeleg, nici mie nu-mi plac. Şi care a fost celălalt moment dificil/important al vieţii dvs?</p>
<p>Când au ajuns să-mi spună, pe vremea lui Bill Clinton (ăsta ţin minte că a fost un preşedinte al Americii), X-mas, adică sărbătorile fără nume.</p>
<p>Cum adică fără nume? Şi ce rost ar avea astfel de sărbători?</p>
<p>Îţi explic imediat. Era pe vremea când oamenii încă mai credeau în egalitatea perfectă. Asta n-au inventat-o comuniştii, aşa cum credeţi voi. O-ho-ho!, asta au inventat-o ideologii lumilor din Apus. Şi nu numai egali ca şanse sociale, dar şi egali în faţa sărbătorii. Şi asta indiferent ce erai: creştin, mozaic, musulman, ateu etc. Cu toţii trebuiau să se simtă la fel – nediscriminaţi – în faţa unei sărbători planetare! Or, Christ – numele Mântuitorului – încurca puţin această dorinţă de egalitate cu orice preţ. Şi atunci au scos tocmai partea de cuvânt care definea sărbătoarea ca fiind una creştină, ajungând astfel X-mas. În loc de Christ, e X! În loc de Dumnezeu, e pus un X. Dar la voi, la ortodocşi, X-ul ăsta spune multe. Ia gândeşte-te la Sfântul Andrei! N-a murit răstignit pe o cruce în formă de X? Dar în limba greacă, X nu se citeşte H? De la Hristos? N-au cum să-L înlăture, tocmai de Crăciun, chiar dacă nu le convine, ci vor doar să vândă în contul Lui, al numelui Lui, al naşterii Lui.</p>
<p>Nu aţi obosit?</p>
<p>Ba da, şi încă cum! Din ce în ce mai repede sunt chemat la “datorie” de către comercianţi, care au globalizat evenimentul şi, deci, vânzările. Acum trebuie să mai răspund şi la scrisorile trimise cu milioanele de copiii din întreaga lume, pe adresa mea din Finlanda. Ăştia fac bani şi cu asta! Şi de când m-au dat pe mâna chinezilor, jar mânânc! Mă compun în toate felurile, din toate materialele, mă pun să joc, să dansez, să ţopăi, să spun o sumedenie de lucruri nostime, în care nu cred. Dar eu trebuie să stau cuminte şi convingător în fiecare moş, căci ştiu că sunt privit cu maximă seriozitate de copilaşii încântaţi. Ştiţi cum vorbesc cu mine când părinţii nu sunt atenţi? Ştiţi ce-mi aud urechile? Nici îngerii nu-mi vorbesc aşa! Pot să-i dezamăgesc?</p>
<p>Cât timp veţi mai veni în lumea oamenilor?</p>
<p>Cât timp vor fi copii. Şi cât timp aceştia vor fi curaţi, indiferent că primesc nuci sau Lego.</p>
<p>Moşule, credeţi că nu mai pot fi curaţi cândva, aceşti copii ai noştri?</p>
<p>Nu ştiu cum se face, dar în acel moment sania a fost smucită brutal mai întâi de Rudolf, căpetenia renilor, apoi şi ceilalţi opt s-au opintit şi au demarat rapid, într-un nor de nori. Moşul a vrut să-mi spună ceva important, asta am văzut cu certitudine, dar aşa cum este la dispoziţia comercianţilor, tot astfel mi-am dat seama că se află şi la dispoziţia renilor săi. Ciudată combinaţie – am gândit – între personaj, legendă, metafizică, zoologie, business-plan şi inocenţă. Dacă l-am inventat pe Moş, suntem geniali ca specie gânditoare a Universului. Dar dacă ne-a inventat el pe noi? Ca să vândă&#8230;?</p>
<p><strong>Răzvan Bucuroiu</strong></p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="http://www.lumeacredintei.com/author/admin/">
          <img alt='' src='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a>
          <div class="simple-text font-poppins">
            <p>admin</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="http://www.lumeacredintei.com/editoriale/fara-inspaimantare-de-craciun/" rel="prev">Fără înspăimântare de Crăciun</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="http://www.lumeacredintei.com/sinaxar/soborul-maicii-domnului-sfantul-nicodim-de-la-tismana/" rel="next">Soborul Maicii Domnului; Sfantul Nicodim de la Tismana</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/interviu-cu-mos-craciun/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0be83cb89e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 26 decembrie</h3></div><div style="padding:10px;"><img width="72" height="72" src="http://www.lumeacredintei.com/wp-content/uploads/2015/12/35981_nicodim-39-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2015/12/35981_nicodim-39-72x72.jpg 72w, http://www.lumeacredintei.com/wp-content/uploads/2015/12/35981_nicodim-39-100x100.jpg 100w, http://www.lumeacredintei.com/wp-content/uploads/2015/12/35981_nicodim-39-150x150.jpg 150w, http://www.lumeacredintei.com/wp-content/uploads/2015/12/35981_nicodim-39-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="http://www.lumeacredintei.com/sinaxar/soborul-maicii-domnului-sfantul-nicodim-de-la-tismana/">Soborul Maicii Domnului; Sfantul Nicodim de la Tismana</a><p>Soborul Maicii Domnului
In ziua de astazi, 26 decembrie, praznuim sarbatoarea cu numele de "Soborul Maicii ...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-catalog.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-2.jpg" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries">                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/coperta-carte-Leacuri-vol-2.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-39567 alignleft" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></a></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-29028 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/sinaxar/soborul-maicii-domnului-sfantul-nicodim-de-la-tismana/">
      <img width="58" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2015/12/35981_nicodim-39.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/sinaxar/soborul-maicii-domnului-sfantul-nicodim-de-la-tismana/">Soborul Maicii Domnului; Sfantul Nicodim de la Tismana</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-11467 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/exista-craciun-perfect/">
      <img width="63" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id917_papirus.jpg.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/ortodoxie-si-traire/exista-craciun-perfect/">Veseli de Crăciun</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-11462 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/">
      <img width="80" height="60" src="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg.jpg 101w, http://www.lumeacredintei.com/wp-content/uploads/2013/12/id914_moscraciun.jpg-100x76.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/ortodoxie-si-traire/interviu-cu-mos-craciun/">Interviu cu Moş Crăciun</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-39878 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-bucurie tag-craciun tag-mantuire tag-marte">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/editoriale/fara-inspaimantare-de-craciun/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2018/12/01-1-2-4-80x80.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/editoriale/fara-inspaimantare-de-craciun/">Fără înspăimântare de Crăciun</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/editoriale/" rel="category tag">Editoriale</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 8pt;" aria-label="APARIȚII EDITORIALE (52 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (52)</span></a>
<a href="http://www.lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-2" style="font-size: 18.363636363636pt;" aria-label="Editoriale (723 de elemente)">Editoriale<span class="tag-link-count"> (723)</span></a>
<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-3" style="font-size: 17.727272727273pt;" aria-label="Marii duhovnici ai neamului (613 elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (613)</span></a>
<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.832 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1832)</span></a>
<a href="http://www.lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 17.272727272727pt;" aria-label="Pelerinaje (546 de elemente)">Pelerinaje<span class="tag-link-count"> (546)</span></a>
<a href="http://www.lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 16.272727272727pt;" aria-label="Sinaxar (424 de elemente)">Sinaxar<span class="tag-link-count"> (424)</span></a>
<a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 19.636363636364pt;" aria-label="Stiri Generale / Evenimente (988 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (988)</span></a></div>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.lumeacredintei.com\/wp-admin\/admin-ajax.php","post_id":"11462"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"http:\/\/www.lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/www.lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 2.6.4.1 on 2019-12-26 02:10:23 -->