<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Mantuirea prin cantec | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/ortodoxie-si-traire/mantuirea-prin-cantec/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mantuirea prin cantec - Lumea Credinței" />
<meta property="og:description" content="V-am vorbit de mai multe ori despre un nou mod de a practica creştinismul, îndemnându-vă să cântaţi. Într-o lume a depresiilor, în care chiar la această oră observ la televizor tensionat modul în care un vestit politican român şi-a tras un glonte în gât pentru a scăpa de suferinţă, nu-mi rămâne decât să vă rog &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/mantuirea-prin-cantec/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2018-05-07T00:00:00+00:00" />
<meta property="article:modified_time" content="2018-04-30T14:04:51+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id2605_vnimagine.jpg.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Mantuirea prin cantec Fluxul comentarii" href="http://www.lumeacredintei.com/ortodoxie-si-traire/mantuirea-prin-cantec/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=14412' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    
</head>

<body class="single single-post postid-14412 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                
                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Mantuirea prin cantec" /></a>
                
            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-36550" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-36550"><a href="http://www.lumeacredintei.com/reviste/sfintii-ortodoxiei/">Sfinții Ortodoxiei</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>

				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="search-2" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/I7PVVA3TWNDX7L6UEQ44LNLEEQ" target="_blank"><img src="https://account.paydemic.com/serial/cover/I7PVVA3TWNDX7L6UEQ44LNLEEQ"/></a></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/QKINLEGY2JDLRCZCV3OSSG5KS4" target="_blank"><img src="https://account.paydemic.com/serial/cover/QKINLEGY2JDLRCZCV3OSSG5KS4"/></a></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/Q7IS6KPAEVD43LWZYLBG7ZKRIY" target="_blank"><img src="https://account.paydemic.com/serial/cover/Q7IS6KPAEVD43LWZYLBG7ZKRIY"/></a></div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">ARHIVA DIGITALĂ</h3>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI" target="_blank"><img src="https://account.paydemic.com/serial/cover/3Y4AKQRWH5BWJGSWOJW4MYUPBI"/></a></div>
		</aside>
                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>
				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			
<article id="post-14412" class="post-14412 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">

	<header class="entry-header">

		

			<!-- <div class="entry-media">
				
				
				
			</div>end .entry-media -->

		

			
			<!--<div class="entry-media">
				
			</div> end .entry-media -->
			

		

		<h1 class="entry-title">
			Mantuirea prin cantec
		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    
			<!--<div class="entry-header">
				
			</div> end .entry-media -->
			
		<p style="text-align: justify;"><span style="color: #000000;"><em>V-am vorbit de mai multe ori despre un nou mod de a practica creştinismul, îndemnându-vă să cântaţi. Într-o lume a depresiilor, în care chiar la această oră observ la televizor tensionat modul în care un vestit politican român şi-a tras un glonte în gât pentru a scăpa de suferinţă, nu-mi rămâne decât să vă rog să fiţi şi mai buni decât sunteţi, rugându-vă pentru sufletul celor crunt încercaţi de viaţă. Şi mai ales să vă dăruiţi. Nu pentru bani, nu din vanitate, nu din slavă deşartă. </em></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong style="text-indent: -0.25in; background-color: white;"><em>Cântaţi pentru oameni. Cântaţi pentru că viaţa trece şi e păcat de ea. Cântaţi pentru că şi acest mod de iubire e o rugăciune. Cred că voi vă veţi mântui prin cântec. Acum am să vă redau un fragment din cartea pe care aş vrea să o tipăresc săptămâna viitoare. O carte de dialoguri şi de eseuri sufleteşti. Despre viaţă, despre cântec, despre mine. Este un dialog despre nevoia de a cânta şi o motivaţie a existenţei Cenaclului Lumină Lină.</em></strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;"> </span></p>
<p style="text-align: justify;"><span style="color: #000000;"> </span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong style="text-indent: -0.25in; background-color: white;"><span style="font-size: large;">M<span style="font-size: large;">uzicienii se mântuiesc?</span></span></strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;"> </span></p>
<p style="text-align: justify;"><span style="color: #000000;"> </span></p>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"><strong><em><span style="font-size: 7pt;">      </span>Cred că şi ei o chemare specială spre a cânta. Dumnezeu le dă un talant pe care trebuie să îl înmulţească ocâpându-se numai şi numai la activitatea de creaţie şi nefăcând alte lucuri. Pentru că, fiecare zi poate fi o urgenţă. Talantul se poate îngropa dacă nu te ocupi de </em></strong><strong style="text-indent: -0.25in; background-color: white;"><em>compoziţie, de interpretare, de răspândirea frumosului prin muzică. De altfel, doar ei, muzicienii ştiu să îşi definească muzica şi destinul. </em>Nu avea cum un Tolstoi, să zicem, ca să vorbească altfel. De altfel chiar el numea muzica drept o „stenografie a emoţiei”. Autorii de frumos înţeleg cel mai bine pe ceilalţi creatori. Doar un om de creaţie poate să înţeleagă ce este frumos şi sfânt în alt om de creaţie. Un creator poate simţi tumultul sufletului unui alt creator. Aşa e şi la rugăciune. Un drum spre Împărăţia Cerurilor. Care însă trece prin inimile oamenilor. Aşa cum proclama Lotte Lehmann, că muzica ar fi calea cea strălucitoare pe care poetul călătoreşte sprea a aduce cântecele sale lumii. Viaţa omului e de fapt o călătorie şi un cântec. Octavial Paler se întreba: „Nu credeţi că noi suntem ca un cântec? Iar un cântec nu se poate cânta niciodată de la sfârşit spre început. Trebuie să-l cânţi întotdeauna îndreptându-te spre sfârşit”.</strong></span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"> </span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"> </span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"> </span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"> </span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"> </span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"><strong style="text-indent: -0.25in; background-color: white;">CATALIN DUMITREAN</strong></span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"> </span></div>
<div class="MsoNormal" style="text-indent: -0.25in; margin-left: 0.5in; text-align: justify;"><span style="color: #000000;"> </span></div>
<p style="text-align: justify;"><span style="color: #000000;"> </span></p>
<p style="text-align: justify;">
<p><a title="5923451123562928845" name="5923451123562928845"></a></p>
<p><a title="5923451123562928845" name="5923451123562928845"></a><a title="5923451123562928845" name="5923451123562928845"></a></p>

		
	</div><!-- end .entry-content -->
    
    

	<div class="entry-meta">
		7 mai, 2018<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/mantuirea-prin-cantec/#comments" title="Comments on 'Mantuirea prin cantec'">0 comments</a><span class="meta-sep">/</span>892 vizualizari
	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->


			

	<div id="comments" class="comments-area">

	

	

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/mantuirea-prin-cantec/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='14412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44d0873081" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- end #comments -->


		

		</main><!-- end #main -->
	</div><!-- end #primary -->




			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
		</ul>
</aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/din-unealta-de-necinste-in-unealta-de-mintuire/">Din unealtă de necinste în unealtă de mîntuire!</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/athos-manastirea-sf-pantelimon/">Athos: Mânăstirea Sf. Pantelimon</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/editoriale/functia-search/">Funcția SEARCH</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/imn-pentru-crucea-purtata/">Imn pentru crucea purtată</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/mantuirea-prin-cantec/">Mantuirea prin cantec</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/singuratatea-parintelui-arsenie/">Singurătatea Părintelui Arsenie</a>
						</li>
				</ul>
		</aside>
				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2018 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>


<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>