<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>MONAHUL KALIST, UCENICUL SFÂNTULUI NICOLAE VELIMIROVICI: De la eroism la sfințenie &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MONAHUL KALIST, UCENICUL SFÂNTULUI NICOLAE VELIMIROVICI: De la eroism la sfințenie - Lumea Credinței" />
<meta property="og:description" content="Singura fotografie rămasă de la părintele Kalist ne înfățișează un bătrânel cu chipul inundat de bucurie. Bucuria de a trăi. O bucurie care trece – datorită credinței sale încercate în fel și chip, de-a lungul unei vieți îndelungate – dincolo de limitele vieții biologice și indică modul în care poate fi transfigurat omul, odată intrat în comuniune cu Hristos, &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2019-05-20T14:26:35+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; MONAHUL KALIST, UCENICUL SFÂNTULUI NICOLAE VELIMIROVICI: De la eroism la sfințenie" href="http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/feed/" />
<link rel="amphtml" href="http://www.lumeacredintei.com/amp/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='http://www.lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=40382' />
<link rel="alternate" type="application/json+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Fortodoxie-si-traire%2Fmonahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Fortodoxie-si-traire%2Fmonahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>    <meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist-341x218.png"/>
    <meta name="twitter:image:src" content="http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist-341x218.png">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">.tt-header .top-line, .tt-header.color-2 .top-line{background:#111111;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#01bd5d;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-40382 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="http://www.lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-1x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-2x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="http://www.lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">MONAHUL KALIST, UCENICUL SFÂNTULUI NICOLAE VELIMIROVICI: De la eroism la sfințenie</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-40382 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="http://www.lumeacredintei.com/ortodoxie-si-traire/">Ortodoxie si traire</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">MONAHUL KALIST, UCENICUL SFÂNTULUI NICOLAE VELIMIROVICI: De la eroism la sfințenie</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="http://www.lumeacredintei.com/author/admin/">
              <img alt='' src='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
              <span class="tt-post-date-single">20 mai 2019</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist.png&amp;description=MONAHUL+KALIST%2C+UCENICUL+SF%C3%82NTULUI+NICOLAE+VELIMIROVICI%3A+De+la+eroism+la+sfin%C8%9Benie"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist.png">
        <img class="img-responsive" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist.png" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p><em>Singura fotografie rămasă de la părintele Kalist ne înfățișează un bătrânel </em><em>cu chipul inundat de bucurie. Bucuria de a trăi. O bucurie care trece – datorită </em><em>credinței sale încercate în fel și chip, de-a lungul unei vieți îndelungate – dincolo </em><em>de limitele vieții biologice și indică modul în care poate fi transfigurat omul, odată </em><em>intrat în comuniune cu Hristos, izvorul vieții nestricăcioase. </em><em>Rândurile pe care le veți citi mai jos zugrăvesc o viață care ar fi meritat, cu </em><em>prisosință, să fie ecranizată. Poate că așa ar fi putut ajunge la inimile mai multor </em><em>tineri care, nemulțumiți sau exasperați de lipsa unui ideal existențial, și-ar fi găsit în </em><em>smeritul monah Kalist întruchiparea a două arhetipuri: eroul și sfântul, deopotrivă.</em></p>
<p><em>Ceea ce m-a impresionat pe mine în mărturiile scrise despre viața sa a fost, mai </em><em>înainte de toate, sinceritatea cu care și-a povestit biografia. Aceeași sinceritate se </em><em>citește și printre rândurile testamentare care îi oglindesc, fulgurant, viața: </em></p>
<p><em>„Eu din fire am fost mai nestăpânit. M-am eliberat de această trăsătură a mea de </em><em>caracter abia după mulți ani și după multe înfruntări cu oamenii, de pe urma cărora și </em><em>eu, și ei am avut multe de suferit. Fiind încăpățânat, am făcut de multe ori după voia </em><em>și după mintea mea și de aceea am fost supus multor greșeli, dar m-a salvat faptul că </em><em>am împlinit întru totul poruncile. Datorită voinței mele de fier, m-am forțat să trăiesc </em><em>cum se cade. De aceea nu m-am temut de nimeni și de nimic în afară de Dumnezeu. </em><em>Astfel am aflat că numai cel care trăiește drept poate să spună despre sine că este </em><em>liber și, într-adevăr, așa este. Cugetând la viața mea acum, când se apropie vremea </em><em>plecării mele din această lume, îmi este limpede că șansa mea a fost faptul că în </em><em>tinerețe l-am avut duhovnic și învățător pe Vlădica Nicolae Velimirovici. (&#8230;) A fost </em><em>un mare duhovnic și un sfânt.”</em></p>
<p>&nbsp;</p>
<p><strong>Visând cu ochii deschiși </strong><strong>la glorie</strong></p>
<p>În copilărie, în stările sale de reverie, Dobrivoie visa să călărească un pursânge arab, negru ca pana corbului, cu grumaz puternic, spre uimirea consătenilor, care i-ar fi aruncat priviri pline de invidie. Când îngenunchea seara înaintea patului, se ruga pentru sănătatea părinților, fraților și surorilor sale și nu uita să Îi ceară Domnului mult râvnitul cal de rasă.</p>
<p>Părinții săi erau oameni evlavioși, mai cu seamă mama. Încă de mic, Dobrivoie s-a deprins să postească și să meargă, duminică de duminică, la Sfânta Liturghie. Atât de puternică era credința lui în preot încât într-o bună zi l-a întrebat: „Părinte, nu-i așa că n-o s-o lași să moară pe mama? Nu-i așa că n-o să moară?”</p>
<p>Dobrivoie și-a finalizat studiile primare în Kaonik, un fost sat care în prezent a primit statutul de oraș, situat la aproximativ 15 kilometri de urbea Krușevațului. Apoi a urmat gimnaziul la Krușevaț. Își dorea să ajungă cineva, să fie respectat de semenii săi: fie preot, fie învățător, fie funcționar de stat.</p>
<p>Anii de gimnaziu au fost ani plini de suferințe și încercări. Stătea în gazdă la un hangiu cu care tatăl său se înțelesese să îi muncească în schimbul sumei de bani pe care ar fi trebuit să i-o dea în contul chiriei. Orele fiecărei zile, umplute fie cu lecțiile pentru școală, fie cu robotirea continuă prin gospodăria hangiului, erau principalele pârghii ale unei pedagogii pe care o ticluise tatăl său. Când îl vizita, din vreme-n vreme, în casa hangiului – unde fiul nu mai pregeta cu treaba: ba trebuia să scoată și să care apa de la fântână, ba să crape lemnele, ba să dea de mâncare orătăniilor din ogradă –, tatăl său nu uita să îi amintească: „Învață, dacă vrei să trăiești bine! Dacă nu, acasă te așteaptă destulă muncă: sapa sau morăritul; adică vei fi slab, obosit și plin de praf. Alege!”</p>
<p>Dobrivoie se întorcea, în vacanțe, în satul său natal, pe care îl îndrăgise. Monahul Kalist povestea la bătrânețe: „Acolo totul îmi era drag și cunoscut, eram liber și fericit.” Era bucuros fiindcă scăpa, pentru o vreme, de privirile iscoditoare și reci ale străinilor din Krușevaț.</p>
<p>După doi ani de gimnaziu, abandonează școala. Și pentru că sătenii se amuzau pe seama lui zicând că e incapabil să învețe carte, nerămânându-i altceva mai bun de făcut decât să se facă în sat porcar, îngrijitor de cai sau morar, pe la 15 ani se hotărăște să plece în Rajani, un ținut pe care un doctor i-l zugrăvise în culori ademenitoare: „La noi, în fața fiecărei case vezi șiraguri de ardei iute, ceea ce înseamnă că oamenii sunt sănătoși. Toți merg la biserică și se roagă, ceea ce înseamnă că se încred în Dumnezeu, nu în doctori. După cum vezi, nici nu prea e de muncă pentru mine!”</p>
<p>De la acest doctor, Dobrivoie află de existența unei organizații care instruia tineri luptători pentru eliberarea Serbiei și Macedoniei de sub jugul turcesc. Acolo le erau asigurate hrana, îmbrăcămintea, un adăpost și posibilitatea de a-și continua studiile școlare, dacă ei ar fi intenționat asta.</p>
<p>Dobrivoie, neștiind ce să decidă, a început să petreacă mai multă vreme îngenuncheat în fața icoanei Sfântului Nicolae, protectorul casei lor. Credea că Dumnezeu îi va arăta negreșit ce cale să urmeze. În timpul liber, citea cărți în care erau cuprinse biografiile și învățăturile sfinților, cărți pe care le împrumuta de la biserică: Sfântul Athanasie Athonitul, Ioan Damaschinul, Sfântul Sava, protectorul poporului sârb. Întreaga familie se aduna seara într-o cameră, înainte de culcare. El le citea un capitol din <em>Evanghelii</em> și un fragment din<em> Epistolele apostolice</em>.</p>
<p>Într-o noapte, l-a trezit din somnul adânc un glas puternic: „Dobrivoie, ieși din casă și te uită!” Părăsind casa, cum stătea el pe trepte, a văzut chiar în mijlocul curții un vârtej, care se înălța de la pământ la cer. Vârtejul mai întâi s-a aplecat într-o parte, apoi s-a îndreptat spre Miazăzi, făcându-se nevăzut. Frica i-a pătruns inima, iar gândurile au început să i se învălmășească în minte: vârtejul „era lat ca de o jumătate de metru și strălucea precum tabla zincată de pe turla bisericii”. Ce puteau să însemne toate acestea? Glasul ceresc l-a întrebat: „Vezi, Dobrivoie?” „Văd”, a răspuns el timid. „Și știi ce înseamnă ceea ce vezi acum?”, a continuat glasul. „Cum aș putea să știu?”, răspunse Dobrivoie, căutând să vadă de unde venea acel glas. „Ceea ce vezi înseamnă că vei fi trimis în depărtări, că vei străbate multe țări și că te vei întoarce de acolo vindecat de răni, sănătos întru totul.” Pentru Dobrivoie, înțelesul acestor cuvinte profetice avea să se dezvăluie în următorii ani ai îndelungatei și tumultuoasei sale vieți.</p>
<p>Vedenia de care s-a învrednicit în acea noapte a avut un efect imediat și direct asupra întregii sale personalități: l-a maturizat. Mai târziu, monahul Kalist îi povestea unui ucenic: „(&#8230;) Am început să simt că conștiința mea se schimbă foarte repede, ca și cum s-ar fi deschis ceva în mine, lărgindu-mi-se orizonturile în toate sensurile; simțeam cum mă maturizez&#8230; Dintr-odată, copilul Dobrivoie care eram a dispărut și în locul lui a apărut un bărbat tânăr, copt la minte și puternic.”</p>
<p><strong>Partizanul lui Tankosici</strong></p>
<p>Fiindcă părinții săi s-au împotrivit intenției lui de a se cununa cu frumoasa Radmila, Dobrivoie se hotărăște să o pornească, fără știrea lor, spre tabăra organizației care lupta pentru eliberarea sârbilor de sub dominația turcă. Sub supravegherea maiorului de infanterie Voia Tankosici, liderul partizanilor comitagii, Dobrivoie devine un războinic desăvârșit: „Ne-a învățat cum să mânuim grenada, pistolul, cuțitul; cum să ne luptăm, să ne furișăm, să ne stabilim contactele, să localizăm dușmanul. Eram în stare să țintesc cu pistolul o țigară așezată la o distanță cât cuprinzi cu privirea și să reușesc nouă din zece încercări.”</p>
<p>În timpul războiului din 1912, luptă pe mai multe fronturi: în Novi Pazar, Tutin, Graceanița și Suva Reka. Arsenalul pe care îl foloseau era format din grenade sârbești, pistoale și cuțite. Îi atacau pe turci pe nepregătite, apoi se făceau nevăzuți. Dobrivoie, împreună cu cei 24 de camarazi ai săi, formau avangarda armatei sârbe: „În urma noastră venea armata sârbă regulată, care, forțându-i pe dușmani să se retragă, înainta spre Kumanovo și Macedonia.”</p>
<p>În momentele de singurătate, pe Dobrivoie începea să îl mustre conștiința pentru faptele pe care le săvârșea împreună cu ceilalți comitagii: „(&#8230;) Mă cuprindea neliniștea când ascultam vaietele oamenilor loviți de grenadele noastre; în asemenea momente, îmi pierea entuziasmul. Când rămâneam singur, îndeosebi noaptea, îmi tremura inima și eram măcinat de îndoiala îndreptățirii faptelor mele.” (Milivoie Iovanovici, <em>Kalist Monahul, ucenic al Sfântului Nicolae Velimirovici</em>, Ed. Predania, 2011, p. 23, trad. din lb. sârbă de Ruxandra Lambru) Noaptea, în timpul somnului, visa chinurile iadului. Își revenea după rugăciuni îndelungate și după râuri de lacrimi. În sufletul său se dădea o luptă pe viață și pe moarte între legea lui Dumnezeu și comandamentele diavolului: „Visele erau acelea care mă preveneau că trebuie să-mi schimb comportamentul, dar rațiunea nu accepta ideea renunțării la luptă.” Aceste chinuri s-au curmat în momentul în care armata sârbă a pătruns în Macedonia: minorii care se oferiseră ca voluntari au fost trimiși acasă. Revenit acasă, Dobrivoie își îmbrățișă în lacrimi părinții, îngenunche înaintea lor și le ceru iertare fiindcă plecase să se înroleze la partizani fără binecuvântarea lor.</p>
<p>Armata sârbă avea să recâștige de la turci regiunea Skadar, redând-o sârbilor din Muntenegru, cucerind și Edirne pentru bulgari, și Pelagonia pentru greci.</p>
<p><strong>Eroul poporului sârb</strong></p>
<p>Revenit în satul natal, Dobrivoie va munci acasă, la câmp sau la moară. După declanșarea Primului Război Mondial, în 1914, Dobrivoie se hotărăște să plece voluntar în armată: „Acum îmi era limpede deosebirea dintre a lupta ca militar înrola în armata care își apără poporul și pe sine și a lupta în organizații secrete. Nu mai simțeam mustrări de conștiință că voi fi iarăși în situația de a ucide oameni; somnul îmi era liniștit, visele senine și odihnitoare.”</p>
<p>Dobrivoie luptă împotriva austriecilor la Țer, Kulubara și în satul Kopliara. În luna decembrie 1914 este trimis la vatră, fiind considerat prea tânăr chiar și pentru voluntariat, dar este decorat, pentru vitejia de care dăduse dovadă, cu șase medalii.</p>
<p>După ce devine major în 1915, pornește cu armata sârbă spre Albania. Participă la multe bătălii împotriva austriecilor, bulgarilor și albanezilor. În momentele de grea cumpănă, Dobrivoie se mângâia amintindu-și vedenia pe care o trăise înainte de a intra în organizația partizanilor sârbi.</p>
<p>Pronia dumnezeiască l-a ferit de moartea prematură. Odată, într-o noapte, pe vremea luptelor de la Kraviciki Potok împotriva bulgarilor, s-a auzit strigat pe nume de o voce care l-a înștiințat: „Fugi, Dobrivoie, dacă nu vrei să mori!” Iată cum redă personajul nostru principal ceea ce a urmat: „M-am cutremurat, presimțirile mă îndemnau să ies repede din avanpost și să alerg spre tranșee. Nu au trecut nici 15 secunde și un proiectil tras cu merzerul (un tun de tranșee folosit cu precădere de armata germană în Primul Război Mondial) a căzut chiar pe avanpost și, străpungând acoperișul și rupând în două banca pe care tocmai stătusem, s-a înfipt în podea cam la un metru adâncime și apoi a explodat.”</p>
<p>Dobrivoie a primit comanda de a distruge merzerul care făcuse o mulțime de victime în rândurile soldaților sârbi. L-a aruncat în aer, folosind șase grenade pe care le-a aruncat de la mică distanță. Pe drumul de întoarcere spre tranșeea în care se adăposteau sârbii a fost grav rănit: „O explozie m-a proiectat dincolo de piatra după care voiam să mă ascund. Mi-am pierdut cunoștința. Dacă explozia nu m-ar fi aruncat în spatele stâncii, aș fi murit negreșit, dar așa am fost la adăpost. Mina mi-a produs o fractură la piciorul stâng, deasupra gleznei, o schijă mi-a străpuns craniul în zona urechii, iar explozia mi-a perforat timpanul. Gloanțele mi-au nimerit șoldul drept și coșul pieptului, unul oprindu-se în plămânul stâng. Mâna dreaptă mi-a rămas suspendată pe piatră. După aceea, camarazii mi-au povestit cum bulgarii trăgeau cu puștile în direcția mea, dar am avut norocul să mă nimerească doar în antebraț.” În cele din urmă, a fost transportat la Spitalul „Regentul Alexandru” din Salonic, unde, după două zile de îngrijiri, a fost transferat la un spital din Alger. Aici, medicii francezi și-au dat toată silința pentru a-i tămădui rănile. Fiindcă o posibilă intervenție chirurgicală l-ar fi condamnat la invaliditate, a rămas pentru tot restul vieții cu acel glonte în plămân, în apropierea inimii.</p>
<p>În timpul convalescenței, s-a cufundat în citirea cărților duhovnicești pe care le avea – camarazii săi avuseseră grijă să i le așeze pe targa cu care îl ridicaseră dintre tranșee. Printre ele se găsea și <em>Viața Sfântului Ioan Damaschinul</em>. Povestea la vârsta senectuții: „Mă gândeam cum oamenii cei răi i-au tăiat mâna Sfântului Ioan Damaschinul, iar el s-a rugat Maicii Domnului să-i redea mâna, promițând că o să alcătuiască o cântare despre milostivirea ei și că o să-și dăruiască întreaga viață Bisericii. Iar Maica Domnului i-a îndeplinit rugăciunea. De ce nu aș face și eu la fel? M-am cufundat și eu în rugăciune și i am promis că o să zidesc sau că o să ajut la zidirea bisericilor și că o să dau de pomană săracilor. Tare de folos mi-au fost în acele vremuri cărțile mele. Le citeam sorbind învățătura lor și încercând să le înțeleg tâlcul.”</p>
<p>Pentru că a distrus în mod eroic merzerul, Dobrivoie a fost decorat cu Ordinul „Vulturul Alb cu Săbii”. Primind o scrisoare în care era înștiințat că bulgarii i-au ucis fratele mai mare și că i-au torturat pe tatăl și pe sora sa, Dobrivoie se decide pe dată să se întoarcă la unitatea sa militară, în focul conflictelor.</p>
<p>Participă la luptele pe care le dădeau sârbii pentru a străpunge frontul de la Salonic. În toiul atacului cu ghiulele de tun, care cădeau necontenit din cer, supraviețuiește doar prin rugăciunile pe care le-a adresat Sfântului Nicolae și arhanghelului Mihail.</p>
<p>În zona Banatului, soldații sârbi luptau cu cei maghiari. Ajunge, prin Arad, la Timișoara, unde petrece o iarnă întreagă. Aici este decorat cu noi medalii: Ordinul „Vulturul Alb cu Săbii”, Medalia de Aur „Obilici”, Memorialul „Albania” (<em>Albanska Spomenita</em>).</p>
<p>Într-o noapte, două făpturi cerești l-au vestit: „Ei, acum a venit vremea să te întorci acasă, Dobrivoie.” După demobilizare, a revenit în satul natal vindecat de răni, așa cum i se prevestise în prima vedenie. Privindu-și retrospectiv viața, va spune peste ani: „La întoarcerea din război aveam 24 de ani, glontele din plămâni nu mă supăra, iar celelalte răni nici nu le simțeam. Eram tânăr, sănătos, bogat, decorat, erou, așa că pentru fete eram cea mai bună partidă.”</p>
<p>După o vreme, simți că se îndrăgostește de Milunka, o fată blândă și sfioasă. Din nefericire, Milunka s-a îmbolnăvit de tuberculoză galopantă, iar în clipele de pe urmă l-a chemat pe Dobrivoie la patul ei și, privindu-l duios, i-a spus: „Știu, Dobrivoie, că tu o să ajungi preot sau călugăr. Mă uitam la tine în biserică cu câtă credință te rogi. Să știi că pe tine te-am iubit mereu. Numai pe tine&#8230; O să mor în curând&#8230; Te-aș ruga să nu mă uiți.”</p>
<p><strong>Ostaș al lui Hristos. </strong><strong>Viața de sihastru</strong></p>
<p>Moartea Milunkăi s-a adăugat unui lung șir de morți: prietenii căzuți în lupte, pe front, tatăl și sora sa schingiuiți de bulgari, pe care Dobrivoie i-a îngropat după rânduiala creștinească&#8230; Nu este deci de mirare că a început să simtă acut prăpastia dintre idealul său de viață și lumea semenilor săi, în sufletele cărora musteau patima lăcomiei și a voinței de putere: „Nu mai păstrasem nimic din visurile copilăriei despre o viață frumoasă. Toate încercările erau încă proaspete în mintea mea. Trecusem printr-un război crunt, călărisem în goana calului, trăsesem nenumărate gloanțe, tăiasem cu sabia, mă umplusem cu decorații. Cu ce aș mai fi putut să îmi înfrumusețez imaginea despre viitor? Nu puteam decât să mă aștept la noi vărsări de sânge! (&#8230;) Doream să trăiesc o viață adevărată, în înțelegere și în iubire cu toată lumea; doar o astfel de viață este vrednică de un om. De aceea mă rugam la Dumnezeu și la toți sfinții să mă ferească de nelegiuirile oamenilor.”</p>
<p>În anul 1920, la trei luni după încheierea războiului și întoarcerea lui Dobrivoie pe tărâmurile natale, vizitează Mânăstirea Sfântului Naum de la Ohrid. Starețul i-a îngăduit să petreacă aici șapte zile, dar când Dobrivoie i-a destăinuit intenția sa de a îmbrăca haina monahală și de a se statornici în acest sfânt locaș, acesta i-a răspuns: „Ești prea mândru, ai prea multe decorații, ai făcut și școală, mai ești și bogat pe deasupra. Ești aspru și nestăpânit. Cum și când crezi tu că te vei liniști? Cum o să faci ascultare? Cum o să poți tu să fii sărac? Cum vei putea tu, cu felul tău de a fi, să trăiești cu înțelepciune și să te slobozești de trufie?”</p>
<p>În cele din urmă, a fost primit în obște. În primele zile, i-a fost războită în fel și chip patima mândriei. L-au îmbrăcat în haine ponosite și i-au dat ca ascultare să păzească porcii mânăstirii. Când trebuia să dea drumul porcilor, frații din obște îi strigau: „Porcarule! Măi, porcarule! Numai de asta ești bun: să păzești porcii! De nimic altceva nu ești în stare!”</p>
<p>Ziua se ostenea cu porcii și vitele, iar noaptea și-o petrecea în rugăciune. „Făceam tot ce mi se spunea, mâncam ceea ce mi se dădea, mă gândeam la Dumnezeu și la mântuirea mea. În fiecare zi în inima mea creșteau bunătatea, smerenia și puterea&#8230; Mă simțeam ușor, fără griji și slobod ca pasărea cerului&#8230; Pentru mine a început atunci cu adevărat o viață nouă.”</p>
<p>După o vreme, fiind cuprins de nerăbdarea de a primi o ascultare mai apropiată de țelurile vieții duhovnicești, îl rugă pe stareț să îi dea o altă sarcină. Ca pedeapsă că nu a făcut până la capăt ascultare și nu a așteptat ca starețul însuși să i-o schimbe, Dobrivoie a fost trimis să păzească nebunii aflați în grija mânăstirii – oameni cu probleme psihice sau care se aflau sub o înrâurire demonică. Mulți dintre ei, după un timp, se vindecau aici, în Mânăstirea Sfântului Naum, după ce luau parte la Sfântul Maslu, posteau, iar părinții din obște le citeau numeroase dezlegări și rugăciuni. Starețul Kalist povestea: „Îi trăgeam pe nebuni după mine peste tot, zi și noapte, și înduram destoinic zâmbetele ironice ale celor din jur. Cel mai rău era că nu puteam să mă rog așa cum îmi doream și cum ar fi trebuit.”</p>
<p>Pe frontul de la Salonic, Dobrivoie îl cunoscuse pe Sfântul Ierarh Nicolae Velimirovici, care în anul 1921 fusese înălțat la treapta de Episcop. El l-a luat pe Dobrivoie să îi slujească pe post de secretar. Amintirile monahului Kalist despre Vlădica Nicolae sunt impresionante și se constituie într-un portret memorabil, din care iradiază darurile cu care îl împodobise Dumnezeu. Printre acestea se remarcau râvna pentru tot lucrul dumnezeiesc și darul străvederii. Mărturisește părintele Kalist: „Era cel mai școlit Episcop al nostru din acea vreme. Nici până astăzi nu s-a găsit unul mai bun decât el și pentru multă vreme nici n-o să se găsească. Era un mare duhovnic, cu studii în Anglia, un om cunoscut aproape în întreaga lume. (&#8230;) Îl ascultam cu smerenie, din toată inima. În timpul zilei făceam ordine în cărțile bisericești, apoi pregăteam colete și le duceam la poștă. Seara, în camera lui și alături de el, citeam psalmii și rugăciunile și abia după aceea mergeam la culcare. El rămânea în continuare să lucreze. Până noaptea târziu se vedea lumina aprinsă în camera lui. Când mă sculam devreme, băgam de seamă că lumina tot aprinsă era și îl auzeam plimbându-se, tușind. Pentru mine, cel lipsit de experiență, el era un om extraordinar, straniu. Se uita la om cumva dintr-o parte; pătrundea cu privirea până în adâncul sufletului. Noi toți eram conștienți că el ne cunoaște gândurile chiar înainte de a-i da răspuns la întrebarea pe care ne-o punea. Eram zi de zi în preajma lui și mi-am dat seama că de acolo, din camera în care stătea, știa tot ce se întâmplă la mânăstire, în oraș, ba chiar și mai departe.”</p>
<p>Sfântul Nicolae Velimirovici îl va asista (și însoți) pe Dobrivoie într-o nevoință aspră: un post negru, de 16 zile, însoțit de multe metanii și rugăciuni. La începutul acestei încercări deosebite, vlădica i-a spus ucenicului său: „Este ușor, Dobrivoie, să te lupți cu oamenii și să rabzi când trebuie. Dar acum te vei lua la trântă cu tine, voința ta ți-o vei pune la probă și o vei oțeli. Ține minte aceasta: în fața trupului lor miliarde de oameni tremură, îl răsfață, i se supun. Pregătește-te!”</p>
<p>Înainte de a fi primit în cinul monahal, Sfântul Ierarh Nicolae Velimirovici i-a încercat lui Dobrivoie virtutea smereniei. Într-o zi, un călugăr de care Dobrivoie se simțea apropiat sufletește l-a chemat în mijlocul curții și, pe nepregătite, i-a tras cu putere o palmă. „Fără să înțeleg de ce face acest lucru, dar și fără să mă străduiesc prea mult să o fac, i-am întins și celălalt obraz. Nu m-a lovit și a doua oară. Nu eram supărat. Nici rușinat. Chiar când am vrut să-l întreb de ce face asta, am băgat de seamă că monahii, preoții, argații stăteau și se uitau la noi, care pe la ferestre, care pe după ziduri.” La ceasul după-amiezii, trecând pe lângă Episcopul Nicolae, acesta l-a privit blând, l-a chemat la sine și i-a spus zâmbind: „Dobrivoie, du-te îndată la stareț și spune-i să-ți pregătească veșmintele pentru călugărie. Apoi spală-te, piaptănă-te, fii gata să arunci pentru totdeauna aceste straie de pe tine!” La vremea slujbei, vlădica i-a întrebat pe frații întru Hristos adunați în biserică dacă Dobrivoie este vrednic să fie făcut călugăr. Părinții și credincioșii i-au răspuns ca un singur om: „Vrednic este!” Astfel, Dobrivoie Milunovici a devenit monahul Kalist.</p>
<p>Pe parcursul îndelungatei sale vieți, părintele Kalist a dus, în mai multe rânduri, viață sihăstrească, exersându-se în apriga luptă cu propriile patimi. Își împuținase hrana și se ruga ore în șir, iar într-o zi, „în zori, dintr-o dată, peste mine a coborât o lumină cerească, care m-a învăluit întru totul, împrăștiind toate amintirile și toate dorințele. M-a umplut de o fericire de nedescris și de o bucurie nemaitrăită până atunci. Eram fericit că mă aflu acolo, pe acel munte, chiar în acel loc, cu totul singur.”</p>
<p>Cum petrecea el în pustie? „La început mă rugam toată noaptea, după aceea câte trei sau patru ore. Omul duhovnicesc, retras în singurătate, nu are cu cine să vorbească, și acesta este un motiv să se roage neîncetat. M-am rugat până am simțit căldură și bucurie în inimă. Restul timpului îl petreceam în lectură și cugetare, iar peste zi făceam cruciulițe de lemn, citeam Noul Legământ, Psaltirea și alte cărți duhovnicești.” Își împuținase drastic orele de somn. Se hrănea doar cu ceea ce îi dăruia natura. A viețuit săptămâni întregi fără pâine sau mâncare gătită. Cu binecuvântarea Sfântului Nicolae, a pustnicit doi ani în Munții Petrinski. Acolo a avut o vedenie dumnezeiască în care se făcea că Iugoslavia și Serbia vor fi cotropite de comuniști, iar Vlădica Nicolae va fi nevoit să plece într-o țară îndepărtată, unde, în cele din urmă, își va afla sfârșitul. Nu peste multă vreme, vedenia s-a adeverit.</p>
<p>În 1924, s-a mutat pe insula de pe lacul Prespa, care era populată cu foarte mulți șerpi. Aici hrana o reprezentau, de obicei, niște rădăcini amare la gust. După alți doi ani de sihăstrie, Vlădica Nicolae îl cheamă la Mânăstirea Ohrid, unde îl hirotonește diacon și îl însărcinează să ridice din temelii sau să renoveze câteva mânăstiri din eparhie. În ținutul Trebișki zidește o mânăstire. Acel teritoriu era sub stăpânirea unui haiduc albanez, Alia, care se lăudase că îi va veni de hac monahului Kalist. Dumnezeu a rânduit ca, într-o bună zi, lucrurile să se petreacă exact pe dos: părintele Kalist l-a găsit pe Alia în pădure. I-a cruțat viața și, din acea clipă, Alia nu a mai căutat să îl omoare.</p>
<p>Părintele Kalist a viețuit în eparhia Ohridului până în anul 1939, când a plecat la Jicea. Va trăi aici un an de zile, apoi se va muta la Mânăstirea Rudenița. Viața sa a fost greu încercată și în timpul celui de Al Doilea Război Mondial. Odată, un cetnic al cărui șef era Kosta Pecianaț l-a snopit în bătaie, vrând să îl prade de puținele bunuri pe care acesta le avea. Aflând Kosta Pecianaț, a ordonat ca tâlharul să fie împușcat, dar părintele Kalist a căzut în genunchi dinaintea lui, implorându-l să îi cruțe viața celui care îl chinuise. Tot în timpul războiului l-au căutat partizanii comuniști, iar după încheierea lui un alt comunist a vrut să îl omoare și l-a amenințat că în noul stat „nu e loc pentru Dumnezeu și popi”.</p>
<p>Elocventă pentru caracterul dârz al părintelui Kalist este și ancheta la care l-a supus UBA (securitatea comunistă iugoslavă) pentru că îl suspecta că are legături cu cetnicii. După ce s-au scurs cele nouă ore de anchetă, părintele Kalist le-a strigat: „Destul cu chinul. Nu sunt vinovat, nu vreau să vă mai răspund.” Cel care ordona ancheta a pus mâna pe un pistol și a răcnit la părintele: „Aici eu hotărăsc! Știi că eu pot să te condamn și să te execut pe loc?” Monahul Kalist i-a răspuns, fără pic de frică: „Cine ești tu ca să mă judeci? Și ce putere ai ca să mă omori? Minți când spui că poți să faci asta! Îndrăznește să faci asta!”</p>
<p>Tremurând de enervare, anchetatorul a continuat: „Ești conștient, măi popă, de ceea ce ai spus?”  Răspunsul a venit îndată: „Sunt conștient de tot. Iar tu să știi asta: Nu recunosc decât judecata lui Hristos. Dacă El îngăduie, doar atunci poți să mă omori. Aruncă fierătania aia din mână!” Sfârșindu-și cuvintele, părintele Kalist s-a ridicat și a vrut să părăsească odaia în care îl anchetaseră. L-au luat forțat și l-au dus înapoi. Anchetatorul-șef i-a mai spus doar atât: „Starețule, niciodată nu te voi mai deranja. Într-adevăr, tu crezi în Dumnezeu! Nu te temi de moarte!”</p>
<p><strong>„Iubiți-vă și voi între voi ș</strong><strong>i luptați!</strong></p>
<p>Monahul Kalist și-a păstrat caracterul dârz până la sfârșitul vieții. În anii ’90, i se plângea unui ucenic: „Of, cum sunteți voi, tinerii sârbi, astăzi? Nu sunteți buni de nimic! Eu și acum, la vârsta aceasta (pe atunci era trecut bine de 90 de ani), aș lua o pușcă și aș apăra Kosovo!”</p>
<p>Părintele Kalist a viețuit 18 ani în Mânăstirea Rudenița. Prin predicile și sfaturile sale duhovnicești îi călăuzea pe creștinii care îl cercetau, însetați de cuvânt dumnezeiesc. În toată această perioadă a renovat bisericile din satele Ratai și Stanișinaț. În toamna anului 1982 s-a întors la Mânăstirea Jicea, unde, pe 12 aprilie 1991, a trecut la cele veșnice. A fost înmormântat în cimitirul Mânăstirii Jicea. Pentru starețul Kalist, ca pentru orice creștin autentic, nu exista moartea. Le mărturisea ucenicilor săi: „Când va veni moartea, ea mă va despărți de lumea aceasta, dar nu mă va nimici, pentru că un creștin trăiește veșnic la Domnul său. Voi trece dintr-o lume în alta, dintr-o viață în altă viață, dar, cum n-am murit încă, nu știu în amănunt cum va fi aceasta. De aceea, deși sunt încredințat că moartea a fost biruită, mă și tem puțin de taina ei.”</p>
<p>Potrivit mărturiei credincioșilor care i-au vegheat ultimele clipe, înainte de a pleca, în pace, la Domnul, a simțit puternic prezența Sa. Părintele Kalist i-a privit pe cei adunați în jurul său, pe fiecare în parte, și le-a spus: „Ne iubește!&#8230; Și eu vă iubesc. Iubiți-vă și voi între voi și luptați!” (Sfântul Nicolae Velimirovici, Suta de capete de la Liubostinia, Ed. Sophia/ Ed. Cartea Ortodoxă, 2009, pp. 82-100).</p>
<p>&nbsp;</p>
<p><strong>Ciprian Voicilă</strong></p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="http://www.lumeacredintei.com/author/admin/">
          <img alt='' src='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a>
          <div class="simple-text font-poppins">
            <p>admin</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/amintiri-despre-parintele-justin-parvu-marele-rugator-al-neamului-romanesc/" rel="prev">Amintiri despre părintele JUSTIN PÂRVU, marele rugător al neamului românesc</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3648ec2087" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 20 mai</h3></div><div style="padding:10px;"><img width="72" height="72" src="http://www.lumeacredintei.com/wp-content/uploads/2014/05/20-MAI-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2014/05/20-MAI-72x72.jpg 72w, http://www.lumeacredintei.com/wp-content/uploads/2014/05/20-MAI-100x100.jpg 100w, http://www.lumeacredintei.com/wp-content/uploads/2014/05/20-MAI-150x150.jpg 150w, http://www.lumeacredintei.com/wp-content/uploads/2014/05/20-MAI-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="http://www.lumeacredintei.com/sinaxar/sfantul-mucenic-talaleu/">Sfantul Mucenic Talaleu</a><p>Sfantul Talaleu a trait in vremea imparatului Numerian (283-284). Tatal lui se numea Veruchie, iar mama sa, ...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-catalog.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-2.jpg" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-7" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://caseregale.eu">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/CaseRegale-coperta.jpg" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-39567 alignleft" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></a></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-40382 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist-80x80.png" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist-80x80.png 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist-300x300.png 300w, http://www.lumeacredintei.com/wp-content/uploads/2019/05/ucenicul-kalist.png 341w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/ortodoxie-si-traire/monahul-kalist-ucenicul-sfantului-nicolae-velimirovici-de-la-eroism-la-sfintenie/">MONAHUL KALIST, UCENICUL SFÂNTULUI NICOLAE VELIMIROVICI: De la eroism la sfințenie</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-40378 post type-post status-publish format-standard has-post-thumbnail hentry category-marii-duhovnici-ai-neamului">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/amintiri-despre-parintele-justin-parvu-marele-rugator-al-neamului-romanesc/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/parintele-iustin-80x80.png" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/05/parintele-iustin-80x80.png 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/05/parintele-iustin-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/amintiri-despre-parintele-justin-parvu-marele-rugator-al-neamului-romanesc/">Amintiri despre părintele JUSTIN PÂRVU, marele rugător al neamului românesc</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" rel="category tag">Marii duhovnici ai neamului</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-40373 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/stiri-generale-evenimente/transgenderismul-o-mema-patogena/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/Paul-McHugh-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/05/Paul-McHugh-80x80.jpg 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/05/Paul-McHugh-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/stiri-generale-evenimente/transgenderismul-o-mema-patogena/">TRANSGENDERISMUL: O MEMĂ PATOGENĂ</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-40369 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/stiri-generale-evenimente/persecutiile-impotriva-crestinilor-au-crescut-puternic-2018-peste-4-300-de-oameni-ucisi/">
      <img width="80" height="62" src="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id2377_cartecruce.jpg.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id2377_cartecruce.jpg.jpg 252w, http://www.lumeacredintei.com/wp-content/uploads/2013/12/id2377_cartecruce.jpg-200x155.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/stiri-generale-evenimente/persecutiile-impotriva-crestinilor-au-crescut-puternic-2018-peste-4-300-de-oameni-ucisi/">Persecuţiile împotriva creştinilor au crescut puternic în 2018: peste 4.300 de oameni ucişi</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 8pt;" aria-label="APARIȚII EDITORIALE (52 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (52)</span></a>
<a href="http://www.lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-2" style="font-size: 17.871794871795pt;" aria-label="Editoriale (664 de elemente)">Editoriale<span class="tag-link-count"> (664)</span></a>
<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-3" style="font-size: 17.602564102564pt;" aria-label="Marii duhovnici ai neamului (609 elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (609)</span></a>
<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 21.820512820513pt;" aria-label="Ortodoxie si traire (1.817 elemente)">Ortodoxie si traire<span class="tag-link-count"> (1817)</span></a>
<a href="http://www.lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 17.153846153846pt;" aria-label="Pelerinaje (547 de elemente)">Pelerinaje<span class="tag-link-count"> (547)</span></a>
<a href="http://www.lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 16.25641025641pt;" aria-label="Sinaxar (432 de elemente)">Sinaxar<span class="tag-link-count"> (432)</span></a>
<a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 22pt;" aria-label="Stiri Generale / Evenimente (1.926 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (1926)</span></a></div>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"http:\/\/www.lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/www.lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
