<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Răsucire și descâlcire | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/ortodoxie-si-traire/rasucire-si-descalcire/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Răsucire și descâlcire - Lumea Credinței" />
<meta property="og:description" content="Chiar în maxima proximitate putem găsi o punte nouă, o cale tainică către împlinirea scopului. Universul interior trebuie explorat, înainte de a fi cucerit. O decizie capitală este ce facem cu timpul pe care îl avem, care ni s-a dat. Frunzărim sau aprofundăm, hoinărim sau ne lăsăm găsiți. Atunci când poteca se întunecă, numai pe &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/rasucire-si-descalcire/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:author" content="https://www.facebook.com/marius.matei.73" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2018-01-01T00:00:02+00:00" />
<meta property="article:modified_time" content="2017-12-26T07:52:43+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2017/03/zzzzunnamed3.jpg" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2017/03/zzzzunnamed4-300x155.jpg" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2017/03/000000000000000000Luke_first_icon-300x110.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Răsucire și descâlcire Fluxul comentarii" href="http://www.lumeacredintei.com/ortodoxie-si-traire/rasucire-si-descalcire/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=36192' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><link rel="stylesheet" type="text/css" href="http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />

		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    
</head>

<body class="single single-post postid-36192 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                
                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Răsucire și descâlcire" /></a>
                
            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-36550" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-36550"><a href="http://www.lumeacredintei.com/reviste/sfintii-ortodoxiei/">Sfinții Ortodoxiei</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="http://www.lumeacredintei.com/multimedia/">Galerie media</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-224"><a href="http://www.lumeacredintei.com/multimedia/audio/">Audio</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-225"><a href="http://www.lumeacredintei.com/multimedia/video/">Video</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-226"><a href="http://www.lumeacredintei.com/multimedia/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>

				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="w_magazine_lc-2" class="widget W_magazine_lc">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-credintei/lumea-credintei-nr-1-174-ianuarie-2018/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/12/LC-174-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="LC 174" /></a>        </div>
		</aside><aside id="w_magazine_lm-2" class="widget W_magazine_lm">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/lumea-monahilor-nr-126-decembrie-2017/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/12/cover-LM-126-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="cover LM 126" /></a>        </div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">NOUTATI EDITORIALE (DISPONIBILE SI IN FORMAT DIGITAL)</h3>			<div class="textwidget"><img src="http://www.lumeacredintei.com/wp-content/uploads/2017/11/cover-SO-10.jpg" align="center" border="0"></img></a></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.lumeacredintei.com/wp-content/uploads/2017/02/catalog-romana-20161.pdf"><img src="http://www.lumeacredintei.com/wp-content/uploads/2016/11/catalog-romana-2016-COP.jpg" align="center" border="0"></img></a></div>
		</aside>
                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>
				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			
<article id="post-36192" class="post-36192 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">

	<header class="entry-header">

		

			<!-- <div class="entry-media">
				
				
				
			</div>end .entry-media -->

		

			
			<!--<div class="entry-media">
				
			</div> end .entry-media -->
			

		

		<h1 class="entry-title">
			Răsucire și descâlcire
		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    
			<!--<div class="entry-header">
				
			</div> end .entry-media -->
			
		<p>Chiar în maxima proximitate putem găsi o punte nouă, o cale tainică către împlinirea scopului. Universul interior trebuie explorat, înainte de a fi cucerit. O decizie capitală este ce facem cu timpul pe care îl avem, care ni s-a dat. Frunzărim sau aprofundăm, hoinărim sau ne lăsăm găsiți. Atunci când poteca se întunecă, numai pe necredință nu te poți baza. Omul este vrăjit de dragoni și zmei, demoni deghizați care îi fură timpul de parcurs traseul cunoașterii. Omul se crede important dacă inventează o limbă nouă, neînțelegând inutilitatea ei. Limba paradisiacă există, trebuie doar să învățăm alfabetul smereniei.</p>
<p>Veșnicia este o oportunitate de neratat, de nerefuzat. Pregătirile pentru măcelărirea bunului simț au fost permanent deghizate cu atenție, perfidie și tupeu. Dincolo de asalturile neîncetate la care e supus, omul se străduiește încă de acum să viețuiască așa cum o va face după moarte. Dincolo de moarte este o continuare a virtuții pentru cel virtuos și o prelungire a disperării pentru cel disperat.</p>
<p>Chiar și cei care Îi neagă rolul creator, mântuitor și sfințitor se gândesc la Dumnezeu, deci, El este omniprezent. Agnosticii nu spun că El nu există, ci doar că pe ei nu îi interesează existența Lui. Este o <i>răsucire</i> a normalității. Lepădarea nu este totdeauna o apostazie fățișă. Formal, ți se poate spune că nu te lepezi, dar &#8211; de fapt &#8211; trebuie să fi atent la tot. Viclenia este limitată, dar nu trebuie desconsiderată. Este o schimbare de tactică, care îi ia prin surprindere pe unii și îi determină să revină la normalitate pe alții. E clar, lupul e deghizat în miel, pericolul e în interior, este risc de implozie. Tehnica de dinamitare prin infiltrați nu e nouă. Doar să nu fim noi trădătorii, cei din <i>vai</i>-urile smintitorilor.</p>
<p><a href="http://www.lumeacredintei.com/wp-content/uploads/2017/03/zzzzunnamed4.jpg" rel="lightbox"><img class="alignnone size-medium wp-image-36194" src="http://www.lumeacredintei.com/wp-content/uploads/2017/03/zzzzunnamed4-300x155.jpg" alt="zzzzunnamed" width="300" height="155" /></a></p>
<p>Biserica are forța dragostei și are totul. Doar statul folosește coerciția. Biserica îndrumă și nu obligă, plagiind modelul Capului ei, Hristos. Biserica înmagazinează memoria mântuirii și perspectiva gândirii mesianice. Conștiința propriei noastre ignoranțe este începutul vindecării, este debutul inteligenței. Dumnezeu este Dumnezeu în noi. A-L căuta în afara noastră este o eroare. Interiorul ne este accesibil. După descoperire, vine recunoașterea și în lumea exterioară. Până nu Îl întâlnește în inima Lui, omul nu-L va recunoaște în alții.</p>
<p>Dacă spui o rugăciune mai scurtă, spune-o, dar să fie de mulțumire, nu de cerere. Dacă Îl cauți departe, El rămâne aproape. Dacă Îl cauți aproape, Îl vezi în tine. Apoi vrei să oglindești bucuria în toți, să împărtășești victoria cu întreaga omenire, așa cum El împarte veșnicia cu tine. Dacă ești străin de compasiune, nu ești prietenul Lui.</p>
<p>Omul este singura creatură care refuză să fie ceea ce este (Albert Camus). Este lumină, flacără și vâlvătaie, dar refuză acest statut și se complace să fie o firavă luminiță, un jar stins. Credința este acceptare, împăcare, resemnificare, iluminare, torță.</p>
<p>Martirii nu sunt uitați, dar nu sunt încă înțeleși. Mesajul lor nu e acceptat așa cum ar fi firesc. Ei ne învață să ne întoarcem către Dumnezeu, pentru a cere ceea ce unora li se pare imposibil. Toți cei ce refuză ceva sunt catalogați rebeli. Martirii refuzau să Îl piardă pe Hristos. Ei sunt cei mai frumoși rebeli. Ar fi nepermis și nejustificat să fie altfel. Lumea martirilor este plină de bucurie. Jertfa lor este cea mai frumoasă poezie de dragoste.</p>
<p>Omul este orb la sminteli și surd la calomnii și laude. Cei care au învățat mai puțin se pot dezvăța mai ușor. Cei ce au deprins mai puțin arta vicleniei se vor vindeca primii. Este o nebunie în ochii lumii, dar lumea e nebună. A învăța Evanghelia înseamnă a dezvăța lumea. <i><span style="text-decoration: underline;">Nu umanitatea ne definește experiența duhovnicească, ci experiența duhovnicească ne definește umanitatea</span></i>. Pentru prea mulți creștini, Dumnezeu nu este Dragoste, ci un Patron amabil, cu Care nu e bine să te cerți. Un Boier corect, un Diriginte blând sau un Vecin de treabă. Ei nu, Dumnezeu este infinit mai mult de atât.</p>
<p>Omul nu este cucerit de Dumnezeu cu forța. Omul se îndrăgostește și suferă de dorul despărțirii. Recunoaște că el e de vină și vrea împăcare. Este o ceartă între îndrăgostiți. Divorțul nu intră în calcul.</p>
<p>Dragostea nu poate fi găsită acolo unde nu există*, dar nici nu poate fi negată unde abundă. În iad fi-va prea târziu pentru căutări. Putem suferi înfrângeri, dar nu vom fi înfrânți**. Marșul victoriei este muzica Noului Testament. Când omul citește versetele mesianice, bate la porțile dragostei. Omenirea nu poate simți libertatea, până când toți oamenii vor fi cu adevărat liberi. Există o solidaritate a foștilor luptători, care și-au riscat viața unii pentru alții. Liberii de azi se roagă pentru toți captivii, pentru eliberarea și mântuirea lor. Prea puțini sunt liberi față de păcat. Sfinții se roagă pentru cei mulți, încă încătușați. Hristos eliberează toți captivii, zdrobește cătușele tuturor.</p>
<p>Familia nu își neglijează membrul mai slab. Nici omenirea nu ar trebui să îi părăsească pe cei nevoiași. Hristos Se identifică cu toți cei marginalizați, cu toți cei excluși. Iar cine ajută pe Acest Hristos gol și flămând riscă să fie exclus la rându-i din cercurile pseudo-elitiste. Slăbiciunea însăși este un element efemer. Omul este chemat să întărească un astfel de frate. Acesta este secretul: compasiunea, empatia, generozitatea, altruismul, dragostea concretă. Unii aleg varianta maximizării profitului și neajutorării, neînțelegând că oricum vor pierde totul, fie pe rând, fie dintr-o dată.</p>
<p><a href="http://www.lumeacredintei.com/wp-content/uploads/2017/03/000000000000000000Luke_first_icon.jpg" rel="lightbox"><img class="alignnone size-medium wp-image-36195" src="http://www.lumeacredintei.com/wp-content/uploads/2017/03/000000000000000000Luke_first_icon-300x110.jpg" alt="000000000000000000Luke_first_icon" width="300" height="110" /></a></p>
<p>Cine nu a ajutat nici un orfan cu care s-a intersectat are mici șanse să fie ajutat la Judecată. Cine nu a hrănit nici un flămând, nu se va sătura din preaplinul dragostei. Egoismul este un act suicidal.</p>
<p>Omul ar trebui să se străduie să aducă bucurie altora, mult mai multă decât tristețea provocată. Dragostea vindecă. Omul sănătos simte bucuria și recunoștința. Omul trebuie să își dezvolte curajul credinței. Acest lucru îl va ajuta să scape de nefericire. Omul își amintește că este creat de Dumnezeu și realizează că toți ceilalți sunt la fel, deci, merită iubiți, iertați, ajutați. <i><span style="text-decoration: underline;">Prin rugăciune, omul își descâlcește gândurile</span></i>.</p>
<p>Doar smerenia îi amintește omului că nu este buricul pământului. Doar smerenia îl apropie de Hristos, prin îndepărtarea celor care nu rezistă în fața ei.</p>
<p>Albii se plâng că trăiesc cu teamă. Uită că negrii fac asta de 600 de ani. Unii care au fost sclavi 10 zile scriu mai multe jurnale decât cei care au și uitat de câte generații suferă. Hristos vindecă toate aceste suferințe. El promite învierea și o și oferă.</p>
<p>&nbsp;</p>
<p><a href="http://www.librariasophia.ro/carti-Catehismul-%C3%8Envierii-Matei-Marius-pr-so-15011.html"><strong>Marius MATEI</strong></a><br />
________________<br />
*Torquato Tasso.<br />
**Maya Angelou.</p>

		
	</div><!-- end .entry-content -->
    
    

	<div class="entry-meta">
		1 ianuarie, 2018<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/rasucire-si-descalcire/#comments" title="Comments on 'Răsucire și descâlcire'">0 comments</a><span class="meta-sep">/</span>232 vizualizari
	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->


			

	<div id="comments" class="comments-area">

	

	

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/rasucire-si-descalcire/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='36192' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3a9166be3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- end #comments -->


		

		</main><!-- end #main -->
	</div><!-- end #primary -->




			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
		</ul>
</aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/de-sfantul-vasile/">De Sfântul Vasile</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/ce-este-adevarul/">Ce este adevărul?</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/sinaxar/taierea-imprejur-cea-dupa-trup-domnului-sfantul-vasile-cel-mare-anul-nou/">Taierea Imprejur cea dupa trup a Domnului; Sfantul Vasile cel Mare (Anul Nou)</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/rasucire-si-descalcire/">Răsucire și descâlcire</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/seara-lui-vasile-sfantul/">Seara lui Vasile Sfântul</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/ieromonah-hrisostom-filipescu-prietenia-aur-ce-straluceste-pentru-vesnicie/">Ieromonah Hrisostom Filipescu: Prietenia, aur ce strălucește pentru veșnicie</a>
						</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2018 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>


<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>