<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Viaţa mea în dosarele lor | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/ortodoxie-si-traire/viata-mea-in-dosarele-lor/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viaţa mea în dosarele lor - Lumea Credinței" />
<meta property="og:description" content="Când, după zece ani de cereri şi presiuni, SRI a acceptat să facă publice dosarele de Securitate, politica românească a fost zguduită de verdicte de poliţie politică şi deconspirări. La oamenii de rând, care au aşteptat ani să-şi vadă dosarele, nu s-a prea gândit nimeni. Unii au plâns discret, alţii s-au enervat, alţii au leşinat &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/ortodoxie-si-traire/viata-mea-in-dosarele-lor/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2017-08-30T00:00:00+00:00" />
<meta property="article:modified_time" content="2017-08-28T22:26:07+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id1660_imagescarte20bartolomeu89x130.jpg.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Viaţa mea în dosarele lor Fluxul comentarii" href="http://www.lumeacredintei.com/ortodoxie-si-traire/viata-mea-in-dosarele-lor/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=12647' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    
</head>

<body class="single single-post postid-12647 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                
                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Viaţa mea în dosarele lor" /></a>
                
            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-36550" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-36550"><a href="http://www.lumeacredintei.com/reviste/sfintii-ortodoxiei/">Sfinții Ortodoxiei</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="http://www.lumeacredintei.com/multimedia/">Galerie media</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-224"><a href="http://www.lumeacredintei.com/multimedia/audio/">Audio</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-225"><a href="http://www.lumeacredintei.com/multimedia/video/">Video</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-226"><a href="http://www.lumeacredintei.com/multimedia/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>

				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="w_magazine_lc-2" class="widget W_magazine_lc">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-credintei/37329-2/"><img width="200" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/08/coperta-LC-169-200x280.jpg" class="attachment-revista-thumb wp-post-image" alt="coperta LC 169" /></a>        </div>
		</aside><aside id="w_magazine_lm-2" class="widget W_magazine_lm">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/lumea-monahilor-nr-122-august-2017/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/08/COPERTA-LM-122-AUGUST-2017-198x280.png" class="attachment-revista-thumb wp-post-image" alt="COPERTA LM 122 AUGUST 2017" /></a>        </div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">NOUTATI EDITORIALE (DISPONIBILE SI IN FORMAT DIGITAL)</h3>			<div class="textwidget"><a href="https://account.paydemic.com/buy/BPGUAJZB6RDZBGTTFJZRIFODIA"_blank"><img src="http://www.lumeacredintei.com/wp-content/uploads/2017/08/coperta-SO-11.png" align="center" border="0"></img></a></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.lumeacredintei.com/wp-content/uploads/2017/02/catalog-romana-20161.pdf"><img src="http://www.lumeacredintei.com/wp-content/uploads/2016/11/catalog-romana-2016-COP.jpg" align="center" border="0"></img></a></div>
		</aside>
                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>
				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			
<article id="post-12647" class="post-12647 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">

	<header class="entry-header">

		

			<!-- <div class="entry-media">
				
				
				
			</div>end .entry-media -->

		

			
			<!--<div class="entry-media">
				
			</div> end .entry-media -->
			

		

		<h1 class="entry-title">
			Viaţa mea în dosarele lor
		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    
			<!--<div class="entry-header">
				
			</div> end .entry-media -->
			
		<p style="text-align: justify;">Când, după zece ani de cereri şi presiuni, SRI a acceptat să facă publice dosarele de Securitate, politica românească a fost zguduită de verdicte de poliţie politică şi deconspirări. La oamenii de rând, care au aşteptat ani să-şi vadă dosarele, nu s-a prea gândit nimeni. Unii au plâns discret, alţii s-au enervat, alţii au leşinat la citirea lor. Pentru ei, dosarele de Securitate sunt nişte cutii cu surprize ce le pot da viaţa peste cap pentru totdeauna.</p>
<div class="articleChapter" style="text-align: justify;">
<p><span style="font-size: small;"><span style="font-size: small;">Vasile Gavrilescu n-a uitat niciodată acea dimineaţă din mai 2001. Plecase din Horezu de dimineaţă, când soarele nu îmblânzise încă aerul aspru. Nu dormise toată noaptea, consumat de curiozitatea vederii dosarelor lui de Securitate. Undeva printre paginile lor trebuiau să fie şi manuscrisele romanelor lui confiscate de comunişti. Venise la Bucureşti să le recupereze. Când trenul a şuierat oprirea în Gara de Nord, şi-a pus taşca în spate şi a plecat legănat spre sediul din strada Dragoslavele.</span></span></p>
<p>„Bine aţi venit, domnule Gavrilescu”, l-a întâmpinat o tânără angajată de la Consiliul Naţional pentru Studierea Arhivelor Securităţii. „Câte dosare să vă aducem?”</p>
<p>Îşi căuta bricheta şi pachetul de ţigări şi a răspuns într-o doară. „Păi, aduceţi-le pe toate.”</p>
<p>A hotărât că poate să savureze o ţigară înainte să intre în sala de lectură. Era prea devreme ca să fie plin acolo. Mesele miroseau a proaspăt spălat şi ferestrele deschise aduceau un aer reavăn. Gavrilescu s-a sprijinit în spătarul scaunului şi s-a lăsat pradă amintirilor. Imagini, sunete, întâmplări, cioburi risipite din viaţa lui.</p>
<p>Era singur acasă în dimineaţa aceea de 23 noiembrie 1972. Soţia lui se internase în spital. Ceaiul fierbea pe reşou în ibricul emailat, când a auzit bătăi în uşă. Trei securişti îmbrăcaţi în civil i-au vânturat pe sub nas un ordin de percheziţie şi o scrisoare anonimă care îl acuza de contrabandă cu pietre preţioase şi deţinere de valută. Lui Gavrilescu i s-a părut amuzant. Le-a dat drumul să caute.</p>
<p>Au aruncat demonstrativ câteva cărţi din bibliotecă şi s-au îndreptat spre bucătărie. În stânga era o măsuţă de toaletă, cu sertarul plin cu lenjeria copiilor şi cu jucării. S-au dus direct la ea, au scos sertarul şi l-au golit. Au deşurubat cu răbdare fundul dublu şi au găsit manuscrisele. Patru caiete dictando. Patru romane anticomuniste. Gavrilescu n-a mai putut să zică nimic. A simţit cum i se înmoaie picioarele.</p>
<p>După o zi şi o noapte de declaraţii la Miliţie şi la Securitate, a plecat la spital. S-a aşezat pe pat lângă soţia lui şi i-a povestit tot. Ea l-a privit neîncrezătoare şi l-a dojenit: „Ei, dacă te ţii de prostii&#8230;”.</p>
</div>
<div class="articleChapter" style="text-align: justify;">
<p>Pe Aurora o cunoscuse în 1955. El avea 18 ani, ea 16 şi erau colegi de liceu la Craiova. A văzut-o prima oară într‑o dimineaţă, când soseau la şcoală. Era o fetişcană blondă, mignonă, bine dispusă. Aerul ei naiv şi fragil l-a cucerit imediat. Lui îi plăcea literatura. Ei îi plăcea să-l asculte.</p>
<p>Gavrilescu avusese o copilărie grea. Mama lui a fost dată afară de la fabrica de bomboane unde lucra, pentru că nu putea munci din cauza sarcinii. Neputând să-şi plătească chiria, a fost evacuată. Gavrilescu a venit pe lume în câmp, orfan de tată. La şapte ani a intrat copil de trupă în armata regală. S-a ataşat de comandantul lui ca de tatăl pe care nu l-a avut niciodată. Când acesta s-a împuşcat, resemnat definitiv la gândul că au preluat comuniştii puterea, Gavrilescu a făcut o criză de panică. De disperare, s-a împuşcat şi el în inimă, dar glonţul a ricoşat cumva şi a trecut pe sub coasta stângă; a fost salvat de doctori. La 14 ani a luat examenul la Şcoala de Marină din Constanţa, dar nici nu începuse bine anul şi un comandant a venit să-l anunţe să-şi facă bagajul. „Predai cazarmamentul şi dispari!” Trecutul de copil de trupă în armata regală nu-l recomanda pentru marina comunistă.</p>
<p>Ştia de pe atunci că nu va face niciodată pace cu regimul. La un an după ce a terminat liceul, Gavrilescu a înfiinţat o organizaţie de luptă şi rezistenţă anticomunistă. Aurora s-a oferit să-i fie alături. Credeau în acelaşi ideal al libertăţii şi al democraţiei. Gavrilescu era mândru de ea, era singura persoană în care avea deplină încredere. Îi dăduse o armă şi o învăţase să o folosească. Organizaseră oameni, adunaseră arme şi visau la o revoluţie anticomunistă în România, o revoluţie care să atragă atenţia şi sprijinul americanilor.</p>
<p>Numai că americanii n-au mai venit, iar flacăra entuziastă ce îi cuprinsese pe colegii lui a început să se stingă. A început să-i bănuiască pe unii dintre ei că informează Ministerul de Interne despre întâlnirile lor. Doi ani mai târziu suspiciunea i s-a adeverit. Securitatea îi căuta prin Craiova şi singura soluţie valabilă pentru soţii Gavrilescu părea fuga în Occident.</p>
<p>Au plecat în decembrie 1958. S-au îmbrăcat bine, şi-au luat fiecare pistolul şi nişte fiole cu gaz de luptă. În buzunarul drept de la pantaloni, Gavrilescu şi-a pus o busolă militară nemţească, Bézard Kompass, şi în cel stâng de la haină, o hartă detaliată. Au ajuns până la Timişoara, de unde au luat un tren personal, spre Iamu Mare. Când trenul s-a oprit la un semnal aproape de graniţă, au coborât pe furiş. Era noapte şi frig şi ghetele lor scârţâiau pe zăpadă. Ea a aprins o brichetă să facă lumină. Acul busolei a ezitat puţin şi apoi s-a oprit spre nord. Au plecat spre vest, spre Iugoslavia. Gavrilescu mai făcuse drumul dus-întors de câteva ori, pentru a obţine ajutor financiar de la mişcările iugoslave de dreapta. Nu era mare şmecherie.</p>
<p>Trebuia doar un moment de neatenţie al soldaţilor şi ar fi putut trece de punctul cel mai dificil. Mai rămânea apoi să străbată tiptil câmpurile acoperite cu zăpadă. N-au mai apucat însă să treacă de grăniceri. I-au mirosit câinii şi au început să latre. Speriaţi, s-au ascuns în nişte boscheţi de porumbe. Cu puţin noroc ar fi putut scăpa neobservaţi. Când patrulele călare au început să se apropie, Aurora s-a speriat şi a tras un foc de armă care i-a deconspirat. Grănicerii i-au dus la pichet, pentru constatări. Într-un final, au fost întorşi la Craiova şi daţi pe mâna Securităţii.</p>
<p>Timp de mai multe luni au trecut prin anchete şi interogatorii. În primăvara următoare li s-a intentat proces. Un proces lung, ce a ţinut până noaptea târziu. Din sala de judecată i-au dus pe fiecare în celule, în aşteptarea verdictului. Gavrilescu l‑a rugat atunci pe şeful de escortă să-i permită să discute cu Aurora la vorbitor. Au primit cinci minute. Erau obosiţi după tot ce se întâmplase. Nu ştiau ce să-şi mai spună.</p>
<p>– Or să ne închidă. Or să ne ducă separat.</p>
<p>– Să-mi scrii, i-a spus ea.</p>
<p>– Şi tu mie. Te iubesc!</p>
<p>– Şi eu!</p>
<p>Cinci minute au trecut ca un foc de pistol. A doua zi au primit sentinţele. Gavrilescu a rugat instanţa să fie judecat singur şi să preia şi culpa soţiei. L-au întrebat câţi ani împlineşte. 22, a răspuns el. „Păi, 22 îţi dăm şi noi.” Soţiei i-au dat 12. Pe Gavrilescu l-au închis la Gherla, pe Aurora la Miercurea Ciuc.</p>
<p>În 1964, guvernul lui Gheorghe Gheorghiu-Dej a dat un decret de graţiere a deţinuţilor politici. Aurora a fost eliberată în iunie şi s-a întors la Craiova. El a ieşit în august. A luat trenul direct spre casă. Trecuseră cinci ani în care se gândise la ea zi de zi. Şi-a făcut reproşuri, şi-a inventat culpe şi a regretat enorm că a tras-o după el în detenţie. A găsit-o seara, în apartamentul fratelui ei, după ce întrebase de ea prin oraş. Când s-au văzut a vrut s-o strângă în braţe, să compenseze cu o îmbrăţişare prelungă toate nopţile de singurătate. Ea l-a primit binevoitoare, dar distantă. Sclipirea de altădată a ochilor i se stinsese.</p>
<p>Au reluat firul zilelor de demult. Timpul trecea şi relaţia cu Aurora devenea tot mai rece. Undeva, se rupsese ceva. Îngrijorarea din căsnicie şi teama de noile schimbări politice îl făceau să se simtă prins într-o colivie fără ieşire. Într-o zi, i-a mărturisit:</p>
<p>„O să fie şi mai rău, acum că a venit Ceauşescu. Ascultă ce‑ţi spun. Am să plec dincolo. Dar singur de data aceasta. Dacă ajung cu bine, am să fac totul să vii şi tu.”</p>
<p>Aurora a fost de acord.</p>
<p>Gavrilescu s-a antrenat cu gantere timp de un an de zile. A mers regulat la ştrand. Iar într-o seară de vară, a plecat pe lângă Turnu Severin. La graniţă, pământul era proaspăt arat. Ca să nu lase urme, s-a înfăşurat într-o folie de nailon şi s-a rostogolit până la Dunăre. S-a aruncat în apă, pe lângă coada insulei Şimian, şi nu s-a mai oprit decât pe celălalt ţărm. Când a ieşit, era cu adevărat fericit. S-a predat direct autorităţilor iugoslave, care ar fi trebuit să-i acorde azil politic, aşa cum le acordase şi altor fugari. Ce nu ştia era că Ceauşescu, proaspăt sosit la putere, încheiase un acord cu Tito pentru oprirea transfugilor. La mijlocul Dunării, pe un pod de vapoare, cele două părţi au făcut tranzacţia. Românii au descărcat două tone de sare, iar sârbii l-au returnat pe Gavrilescu.</p>
<p>Au urmat alte anchete, alt proces şi privirea plină de reproş a soţiei. A fost din nou condamnat şi închis. Când a ieşit, fetiţa lui, născută în timpul detenţiei, avea deja patru ani.</p>
<p>Atunci s-a hotărât să scrie. În faţa unui sistem care oprima individul şi îi răpea libertatea, nu se mai putea lupta cu arme. N-a îndrăznit să scrie acasă. Spunea la întreprindere că lucrează ca electrician pe teren şi se fofila. Aşeza caietele în spatele dublu al genţii cu scule şi pleca la plimbare. Câteodată observa în spatele lui o „codiţă” – un organ de Securitate care îl urmărea prin oraş. Dacă îl vedea, ştia că cel puţin o oră trebuie să-l zăpăcească pentru a-şi pierde urma.</p>
<p>Într-un moment de neatenţie, când se vedea singur, o tăia spre cimitir. Era locul cel mai liniştit din Craiova. Traversa şerpuit printre cruci, adunând în răstimp resturi de lumânări, până ajungea la cavoul Vorvoreanu, cel mai mare din cimitir. Intra fără să-l vadă nimeni şi trăgea uşa după el. Acolo răsufla în sfârşit uşurat şi înjura în gând toate scursurile de la Securitate care îi mâncau viaţa, încălcau drepturile omului şi îl privau de libertate. Uneori îi venea să plângă. Alteori voia să-i rupă în bătaie. Îşi aprindea pe pipăite câteva lumânări şi începea să scrie.</p>
<p>Ştia cu ce va umple acest manuscris pentru că îl scrisese în cap de câteva ori, în timp ce era în puşcărie. Acolo, lipsit de orice alte mijloace, scrisese poezii pe talpa bocancului. O murdărea cu puţin var umed până forma o peliculă şi zgâria apoi cu o jumătate de nasture. Scria pentru a se elibera şi a lăsa mărturii despre personaje reale întâlnite afară sau între pereţii închisorii. Un soi de dicţionar de poveşti cu călăi şi victime ale regimului comunist. Scria până târziu, când firele subţiri de lumină ce se strecurau pe la ţâţâna uşilor de tablă se făceau tot mai pale. Liniştea i se risipea la gândul plecării. Unde va ascunde caietul? Dacă îl vede cineva ieşind din cimitir? Dacă va da nas în nas cu maiorul Iovan, securistul care îl ţinea sub urmărire, când deschide uşa cavoului? Parcă îi auzea vocea batjocoritoare: „Aici îmi erai, Sile Gavrilescu?”.</p>
<p>Într-o după-amiază, fiindcă grijile nu-i mai dădeau pace, s‑a apucat de treabă. A construit o măsuţă de toaletă cu sertar. I‑a făcut un fund dublu, prins în şuruburi şi acolo a pus manuscrisele. A lăsat măsuţa în bucătărie, ca să nu atragă atenţia. N-a vorbit niciodată nimănui despre asta. Doar Aurora ştia.</p>
<p>Contrar aşteptărilor, Gavrilescu nu a fost închis din nou. Când i s-au găsit manuscrisele, lipsea din dosar dovada clară că a difuzat ceea ce a scris. Simplul fapt că le ţinea ascunse n-a fost un argument destul de categoric. Dosarul a fost închis, fără un rezultat „satisfăcător”.</p>
<p>Gavrilescu a încetat să mai scrie. A încetat să-şi mai vadă colegii de organizaţie. A încetat să mai primească vizite. Bănuia că este turnat. Frustrărilor li s-au adăugat suspiciunile, care îl ţineau departe de prieteni şi chiar de colegii din întreprinderea unde continua să lucreze ca electrician. A ales singurătatea şi tăcerea.</p>
<p>În 1985, partidul a trimis la Craiova o listă cu insurgenţii fără şansă de reabilitare pe care intenţiona să-i exileze. Guvernul dorea să spele imaginea de republică dictatorială în faţa Occidentului şi nu mai risca nici să-i închidă, nici să-i lichideze. Gavrilescu era pe lista celor declaraţi „apatrizi”. I s-a retras cetăţenia română. Rămas fără ţară, nu-i mai rămânea decât să bată la uşa consulatelor pentru a primi azil politic. I l-au acordat francezii.</p>
<p>A părăsit ţara alături de Aurora şi de cei doi copii, o fată ajunsă la vârsta admiterii la facultate şi un băiat de liceu. Spera caplecarea să fie un nou început şi pentru căsnicia lor. Spera să regăsească entuziasmul de altădată al soţiei şi iubirea pierdută pe parcurs. După zile grele de adaptare petrecute în căminul de emigranţi politici şi pe şantierul unde îşi găsise de muncă, şi-a dat seama că libertatea pe care o visa era o iluzie. Într-o zi, serviciile secrete franceze i-au semnalat că mai exista un individ ce sosise în Franţa în acelaşi timp şi care purta numele lui. Era o dublură a Securităţii. Gavrilescu şi-a amintit atunci cum, în drum spre aeroport, un colonel i-a spus, rânjind: „Ai grijă unde mergi, banditule. Mâna Securităţii e lungă”.</p>
<p>Când a izbucnit revoluţia în România, Gavrilescu s-a întors temporar la Bucureşti cu gândul de a intra în politică, pentru a schimba ceva. I-a trecut repede, convins că politica era tot pentru foştii activişti. Moartea soţiei sale, în 1991, după lungi suferinţe de pancreatită, l-a zguduit din nou. A înmormântat-o în Amiens, în Franţa, şi doi ani mai târziu s-a hotărât să se întoarcă definitiv în ţară. Nu-l mai ţinea nimic în Franţa. Fata lui fugise la 19 ani cu un fost agent de securitate polonez şi rupseseră legăturile, iar băiatul era deja mare, pe picioarele lui.</p>
<p>S-a întors la Craiova alături de o pictoriţă româncă, fostă refugiată politic şi ea. N-a rezistat prea mult. Mizantropia îi dădea târcoale. Zilele în care ieşea pe stradă şi dădea nas în nas cu foştii colonei de Securitate se încheiau în depresie sau furie. Nu reuşea să-şi înfrângă vanităţile şi orgoliile. Îi era imposibil să câştige de partea lui calmul şi seninătatea de-a trăi în oraşul care odinioară i-a decis soarta.</p>
<p>Avea nevoie de singurătate pentru a sta departe de răutatea celorlalţi. A găsit-o într-o văgăună la Horezu, într-un cartier mărginaş: o casă micuţă, cu o verandă ce dă spre pădure. Din curte coboară un drum şerpuit, mărginit de meri. Drumul dă într-un izlaz delimitat cu sârmă ghimpată, şi se opreşte la râu. Acolo, Gavrilescu şi-a construit o masă şi o bancă şi s-a reapucat de scris.</p>
<p>„Timpul trecerii tale”, „Steaua reminiscenţelor”, „Starea de fapt” – acestea sunt doar câteva dintre cele 17 cărţi despre viaţa lui. Sunt epopei în versuri, ficţiune, memorialistică, toate scrise pentru a se elibera, pentru a găsi, prin confesiune, răspunsurile necesare.</p>
<p>Ar fi 21, dacă le-ar număra şi pe cele confiscate de securişti – manuscrise ce ascund între rândurile lor tinereţea lui pierdută şi idealurile pentru care a luptat. Asta voia să găsească în teancul de fişe îngălbenite, pe care tânăra angajată de la CNSAS i le-a aşezat pe masă în mai 2001.</p>
<p>Stătea deja de câteva ore cu dosarele în braţe, când a dat de declaraţiile ei. Chipul i-a devenit livid şi a simţit că nu mai are aer. O însoţitoare din sala de lectură a vrut să cheme medicul.</p>
<p>– Ce e, domnule Gavrilescu? Ce aţi aflat?</p>
<p>– Uite, nevastă-mea&#8230;</p>
<p>I-au adus un pahar cu apă. Foile stăteau desprinse din dosar în faţa lui. Una dintre ele – angajamentul de colaborare al soţiei sale cu oamenii Securităţii. Semnat în închisoare, chiar pe 5 aprilie 1961. De ziua lui de naştere.</p>
<p>„Subsemnata Gavrilescu Aurora, născută în 1939, pe 22 mai, în Băileşti, regiunea Craiova, cu ultimul domiciliu în Craiova, strada Maxim Gorki 8, în prezent condamnată la 12 ani închisoare corecţională, prin prezenta îmi iau angajamentul să colaborez în secret absolut cu organele Securităţii statului, pe care să le informez la timp despre orice acţiune duşmănoasă pusă la cale împotriva regimului democrat popular din RPR de către deţinutele cu care voi veni în contact, cât şi de către alte elemente, nefăcând excepţie în acest sens nici rudele mele apropiate ori îndepărtate. (&#8230;) Acesta îmi e angajamentul pe care îl dau şi semnez.”</p>
<p>Câteva foi mai încolo, la finalul unei alte declaraţii, era o însemnare a maiorului Iovan. „Atenţie! Numita Gavrilescu Aurora este în relaţii intime cu locotenent colonel de Securitate Teberius.”</p>
</div>
<div id="articleContent" class="contentEd" style="text-align: justify;">
<div id="articleChapters">
<div class="articleChapter hidden">
<p>Dar ce s-a întâmplat de fapt în toamna lui ’72? Cum a ajuns Securitatea să afle de scrierile lui şi de locul în care le‑a ascuns? Căuta febril un răspuns, făcând slalom prin sutele de foi marcate „strict secret”, când a dat, în sfârşit, peste el. Era o declaraţie făcută pe 20 iunie 1972 la Inspectoratul Judeţean Dolj de către soţia lui.</p>
</div>
<div class="articleChapter">
<p>„Cu un an şi ceva în urmă a început munca la redactarea unor scrieri. Conţinutul acestora este profund duşmănos, revoltător chiar (&#8230;) Într-o ocazie îmi spunea că ar fi bucuros să vorbească măcar jumătate de oră la Europa Liberă, în scopul de a defăima şi ponegri realizările din ţara noastră. Ascultă şi rămâne influenţat de acest post (&#8230;) Mă ofer să dau organelor de Securitate lucrarea ce o scrie soţul meu, pentru o perioadă scurtă de timp, pentru a fi consultată, dar numai în împrejurarea ca el să fie plecat în vreo delegaţie, în special la Bucureşti, unde şi-a manifestat dorinţa de a merge curând.”</p>
<p>Documentul era însoţit de o notă de lucru: „Se lucrează la elaborarea şi aplicarea unei combinaţii de intrare în secret în posesia lucrării ce o scrie Gavrilescu Vasile. Se pune cu necesitate problema introducerii mijloacelor [de tehnică operativă] la domiciliul lui G. În acest timp G. va fi asigurat prin filaj, fiindu-i organizată trimiterea la Bucureşti, pentru procurarea unor materiale necesare întreprinderii în care lucrează. Maior Iovan Constantin.”</p>
<p>Securitatea a întocmit apoi un plan de acţiune, despre cum avea să fie „lucrat” Gavrilescu. Aveau să-i instaleze microfoane pentru a i se cunoaşte mai bine „activitatea duşmănoasă”, dar şi pentru a preveni scoaterea din ţară a scrierilor. Au făcut un studiu rapid asupra locuinţei şi au concluzionat că pot instala „aparatură de măsură şi control” în apartament.</p>
<p>Pe data de 12 august 1972, „obiectivul” a fost trimis pentru două zile în delegaţie la Bucureşti. Aurora a fost invitată la o discuţie la Securitate. Copiii erau plecaţi la grădiniţă, deplasarea lor fiind la rândul ei supravegheată.</p>
<p>Pentru că la etajul casei unde locuia Gavrilescu stăteau şi două femei în vârstă care nu plecau niciodată de acasă, s-au luat măsuri ca sectoristul ce răspundea de imobil să adune locatarii într-un apartament pentru o discuţie despre vizele de flotant.</p>
<p>Nu în ultimul rând, pentru a preveni o vizită neanunţată, cele două scări de urcare au fost supravegheate de către ofiţeri desemnaţi să îndepărteze musafirii nepoftiţi. Instalarea echipamentelor de supraveghere a durat aproape două ore şi a constat în „străpungerea zidului din interior spre exterior al camerei obiectivului, montarea unui microfon ce a fost preluat prin fir direct în exterior la circuitul telefonic fictiv care a fost tras simultan cu efectuarea lucrării”.</p>
<p>Pentru a acoperi zgomotul produs de burghiu la perforarea peretelui, securiştii au intrat în apartamentul vecin şi au pornit tare aparatul de radio.</p>
</div>
</div>
</div>
<div class="articleChapter" style="text-align: justify;">
<p>De atunci, Gavrilescu a fost supravegheat 24 de ore din 24 şi fiecare cuvânt rostit i-a fost contabilizat. Manuscrisele lui secrete fuseseră deja citite de Securitate. A fost doar o chestiune de timp şi de inspiraţie pentru a înscena ridicarea lor.</p>
<p>Într-o zi de decembrie 2007, Gavrilescu traversează grăbit Piaţa Romană. Bucureştiul îl stânjeneşte. Forfota continuă, mizeria, fiţoşenia tinerilor care trec pe stradă, paltoanele colorate şi râsetele stridente – o tinereţe fără griji care lui i-a lipsit, pierdută între pereţii puşcăriei sau înecată în visele de libertate.</p>
<p>Acum e un bărbat de 71 de ani, cu caschetă pe cap, palton scurt şi taşcă în mână, care îşi face loc stingher printre ceilalţi, cu privirea pierdută într-un punct fix. A venit la Bucureşti să mai ridice un dosar de la CNSAS. De şase ani este chemat periodic să mai ia câte un vraf de documente proaspăt găsite.</p>
<p>Nu poate să nu le ridice. Citirea lor e un rău necesar, o experienţă masochistă, dar singura capabilă să-l vindece. De când le-a deschis prima oară, nu există zi să nu se gândească la ce a descoperit în ele. Câteodată, un detaliu minor dintr-un raport deschide uşi nebănuite prin care îşi vede trecutul în altă lumină.</p>
<p>Afundat în canapelele de catifea tocită din biroul lui de la Horezu, petrece ore întregi rumegând fiecare informaţie până la epuizare. Când simte că nervii i-au obosit, se aşterne să scrie. Îşi distilează suferinţa în cuvinte, încercând să găsească o logică şi un sens în tot ce s-a întâmplat, să controleze, scriind, ceea ce n-a putut controla trăind. De ieşit iese foarte rar, iar prietenii îl ocolesc pentru că este genul care „nu uită”, care nu reuşeşte să se adapteze noilor realităţi. Pentru ei, Gavrilescu este un sucit incomod, care nu se poate abţine să nu readucă în discuţie trecutul, de fiecare dată. Pe unii i-a sunat de îndată ce a aflat din dosare că îl trădaseră. A vrut să le spună la telefon că ştie şi că nu e cazul să mai mimeze prietenia cu el. Printre ei sunt şi toţi foştii lui colegi de organizaţie, descoperiţi fără excepţie drept colaboratori ai Securităţii.</p>
<p>Gestul lor nu înseamnă însă nimic pe lângă suferinţa pe care a resimţit-o aflând de soţia lui. Aurora a fost pentru el unica, marea iubire, în jurul căreia şi-a ţesut viaţa. A încercat să nu fie vindicativ, să îi găsească scuze şi justificări, dar n-a putut trece peste. Trădarea ei a devenit obsesie permanentă.</p>
<p>Parcă şi mai dureros e să ştie astăzi că tot ce a trăit a fost o fantezie, că eroismul şi curajul cu care se mândrea când scria prin cavouri sau trecea Dunărea înot au fost victorii false, mici bucurii permise de sistem.</p>
<p>Cele 22 de dosare nu i-au adus înapoi forţa şi energia din tinereţe şi nici cele patru romane care ar fi putut să-l facă celebru. Securitatea i-a lăsat totuşi un cadou destul de preţios, cu care să-şi ocupe timpul liber la bătrâneţe: un puzzle din 22.000 de file cu antet, care trebuie reaşezate cu grijă, pentru a-i dezvălui povestea vieţii. Aşa cum a fost ea de fapt.</p>
</div>
<div class="articleChapter" style="text-align: justify;">
<p><strong>EPILOG</strong></p>
<p>După publicarea acestui text, povestea lui Vasile Gavrilescu a apărut şi în publicaţii franceze precum <a href="http://www.lemonde.fr/europe/article/2009/10/31/roumanie-le-poison-dans-les-veines_1261107_3214.html" target="_blank"><span style="color: #6d370c;">Le Monde</span></a> şi <a href="http://www.lexpress.fr/actualite/monde/europe/roumanie-des-espions-a-la-maison_836419.html" target="_blank"><span style="color: #6d370c;">L’Express</span></a>. Fiul lui a considerat că-i făcuse mama de ruşine şi nu l-a mai chemat în Franţa, la nunta nepoatei. Gavrilescu a căzut atunci într-o depresie, încă una din sutele care i-au croit viaţa.</p>
<p>La 6 august 2011, Vasile Gavrilescu a murit în urma unui atac de cord. Nu era împăcat cu lumea, cu familia, nici măcar cu destinul. Poate că firea lui răzvrătită nu i-a adus nici în al 12-lea ceas pacea şi înţelegerea. Era genul de om croit dintr-o stofă dificilă, care nu se mulează deloc pe oameni, situaţii, întâmplări, o stofă băţoasă care te roade la manşete şi te sufocă la gât. Dar viaţa i-a adus totuşi o mângâiere: cea de-a doua soţie, cu care s-a căsătorit după revoluţie, l-a iubit enorm şi l-a înţeles până în ultima clipă a vieţii.</p>
<p>&nbsp;</p>
<p><strong><em><span style="text-decoration: underline;">Dia Radu</span></em></strong></p>
</div>
<p style="text-align: justify;"><a href="http://www.esquire.ro/articole/reportaje/viata-mea-in-dosarele-lor">ttp://www.esquire.ro/articole/reportaje/viata-mea-in-dosarele-lor</a></p>

		
	</div><!-- end .entry-content -->
    
    

	<div class="entry-meta">
		30 august, 2017<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/viata-mea-in-dosarele-lor/#comments" title="Comments on 'Viaţa mea în dosarele lor'">0 comments</a><span class="meta-sep">/</span>846 vizualizari
	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->


			

	<div id="comments" class="comments-area">

	

	

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/viata-mea-in-dosarele-lor/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='12647' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26db17484f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- end #comments -->


		

		</main><!-- end #main -->
	</div><!-- end #primary -->




			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
		</ul>
</aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/editoriale/fragilitatea-bisericii/">FRAGILITATEA BISERICII</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/neagoe-basarab-evanghelia-constitutia-valaha/">Sfântul Neagoe Basarab</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/sinaxar/sfantul-ierarh-varlaam-cuviosul-ioan-de-la-rasca-si-secu/">Sfantul Ierarh Varlaam; Cuviosul Ioan de la Rasca si Secu</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/de-la-nemsa-la-sublimul-lumea-credintei/">De la Nemşa la sublimul &#8222;Lumea Credinţei&#8221;</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/viata-mea-in-dosarele-lor/">Viaţa mea în dosarele lor</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/oare-ne-am-intors-de-la-athos/">Oare ne-am întors de la Athos?</a>
						</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2017 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>


<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>