<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Mânăstirea Radu Negru de veghe în mijlocul câmpiei | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/pelerinaje/manastirea-radu-negru-de-veghe-mijlocul-campiei/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mânăstirea Radu Negru de veghe în mijlocul câmpiei - Lumea Credinței" />
<meta property="og:description" content="Sunt foarte mulţi creştini care atunci când au un dram de timp liber doresc să iasă din cotidianul acestei societăţi agitate, în plin proces de secularizare, şi se gândesc la un traseu turistic pentru a umple acest timp. Cei mai mulţi iau drumul zonelor montane sau a zonelor deja consacrate pentru farmecul lor deosebit, iar &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/pelerinaje/manastirea-radu-negru-de-veghe-mijlocul-campiei/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Pelerinaje" />
<meta property="article:published_time" content="2017-07-08T00:00:12+00:00" />
<meta property="article:modified_time" content="2017-07-03T17:16:40+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2013/12/id309_14.jpg.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Mânăstirea Radu Negru de veghe în mijlocul câmpiei Fluxul comentarii" href="http://www.lumeacredintei.com/pelerinaje/manastirea-radu-negru-de-veghe-mijlocul-campiei/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=33159' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    
</head>

<body class="single single-post postid-33159 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                
                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Mânăstirea Radu Negru de veghe în mijlocul câmpiei" /></a>
                
            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-36550" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-36550"><a href="http://www.lumeacredintei.com/reviste/sfintii-ortodoxiei/">Sfinții Ortodoxiei</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="http://www.lumeacredintei.com/multimedia/">Galerie media</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-224"><a href="http://www.lumeacredintei.com/multimedia/audio/">Audio</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-225"><a href="http://www.lumeacredintei.com/multimedia/video/">Video</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-226"><a href="http://www.lumeacredintei.com/multimedia/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>

				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="w_magazine_lc-2" class="widget W_magazine_lc">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-credintei/lumea-credintei-nr-7-168-iulie-2017/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/07/coperta-LC-168-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="coperta LC 168" /></a>        </div>
		</aside><aside id="w_magazine_lm-2" class="widget W_magazine_lm">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/lumea-monahilor-nr-120-iunie-2017/"><img width="200" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2017/06/coperta-LM-120-200x280.jpg" class="attachment-revista-thumb wp-post-image" alt="coperta LM 120" /></a>        </div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">NOUTATI EDITORIALE (DISPONIBILE SI IN FORMAT DIGITAL)</h3>			<div class="textwidget"><a href="https://account.paydemic.com/buy/GAJNMN5VWNDOFCE36KBG45A44U"_blank"><img src="http://www.lumeacredintei.com/wp-content/uploads/2017/06/coperta-SO-8.jpg" align="center" border="0"></img></a></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.lumeacredintei.com/wp-content/uploads/2017/02/catalog-romana-20161.pdf"><img src="http://www.lumeacredintei.com/wp-content/uploads/2016/11/catalog-romana-2016-COP.jpg" align="center" border="0"></img></a></div>
		</aside>
                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>
				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			
<article id="post-33159" class="post-33159 post type-post status-publish format-standard has-post-thumbnail hentry category-pelerinaje">

	<header class="entry-header">

		

			<!-- <div class="entry-media">
				
				
				
			</div>end .entry-media -->

		

			
			<!--<div class="entry-media">
				
			</div> end .entry-media -->
			

		

		<h1 class="entry-title">
			Mânăstirea Radu Negru de veghe în mijlocul câmpiei
		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    
			<!--<div class="entry-header">
				
			</div> end .entry-media -->
			
		<p style="text-align: justify;">Sunt foarte mulţi creştini care atunci când au un dram de timp liber doresc să iasă din cotidianul acestei societăţi agitate, în plin proces de secularizare, şi se gândesc la un traseu turistic pentru a umple acest timp. Cei mai mulţi iau drumul zonelor montane sau a zonelor deja consacrate pentru farmecul lor deosebit, iar alţii drumul spre mânăstiri, pentru că acolo găsesc liniştea şi îşi recapătă echilibrul sufletesc, pentru a face faţă greutăţilor din viaţa de zi cu zi.<br />
Până nu de mult, când auzeam de zona de câmpie cu toţii ne gândeam elogios la aceasta, pentru că de aici ne vine „pâinea noastră cea de toate zilele”, mentalitate insuflată oarecum de fostul regim comunist ateu. Astăzi, după aproape două decenii de libertate religioasă, putem spune că zonele de câmpie nu ne oferă numai hrana materială, ci şi pe cea spirituală prin renaşterea vechilor centre monahale existente în primele veacuri creştine, şi ne invită să poposim în vizită pe la ele.<br />
Pornind din Dobrogea, de la Peştera Sfântului Andrei, creştinătorul românilor, şi îndreptându-ne spre Câmpia Bărăganului, dacă obosim de drum întins şi poposim pe raza oraşului Călăraşi, mai exact pe şoseaua ce leagă Slobozia de Călăraşi, la doar 10 km de oraş, vom fi întâmpinaţi de o oază de verdeaţă şi de linişte, cu curtea largă şi primitoare, cu copaci tineri şi umbroşi: Mânăstirea Radu Negru.<br />
Actuala mânăstire este biserica fostei parohii Gambetta. Numele acestei localităţi fusese luat după numele unui boier francez ce se stabilise în zonă pe la 1866.<br />
Localitatea se menţine până în 1970, când, din pricina pânzei freatice ieşite la suprafaţă, oamenii au fost nevoiţi să-şi abandoneze gospodăriile.<br />
Frumoasa şi impunătoarea biserică a fost construită între anii 1909-1913 de obştea satului, cu sprijinul consistent al preceptorului Marinache Stoenescu şi a primarului Gheorghe Ispir.<br />
Biserica mânăstirii este zidită din cărămidă pe temelie de piatră, având formă de cruce greacă cu trei turle: două în faţă, mai mici, şi turla cea mare din mijloc, încercuită de opt ferestre din lemn de stejar.<br />
Corpul bisericii şi turlele capătă un specific şi o frumuseţe aparte prin brâul de cărămidă roşie presată care le înconjoară.<br />
Biserica a fost sfinţită pe data de 23 martie 1913 de Prea Sfinţitul Valerian Râmniceanu. Primul preot al acestei localităţi a fost Enache Petrescu, prin străduinţa căruia, pe data de 1 septembrie 1914, biserica parohială se declara ca având administraţie proprie de sine stătătoare.<br />
Pictura bisericii a fost executată prima dată de pictorul Martinovici, în stil bizantin, apoi a fost refăcută în 1937 de pictorul Niţă Angelescu, iar în 1969 s-a recondiţionat de către pictorul Vasile ­Olteanu.<br />
Creştinii care au ridicat acest edificiu impresionant în mijlocul câmpiei ne ajută să înţelegem că nu puţină era evlavia şi respectul lor pentru cele sfinte, dar, cu toate acestea, altul a fost planul lui Dumnezeu – Care le ştie pe toate – cu această biserică. Aşa cum aminteam, oamenii au fost nevoiţi să plece în alte localităţi din apropiere, marea majoritate stabilindu-se în municipiul Călăraşi, mai exact în cartierul Măgureni şi în localitatea limitrofă, Modelu, de care aparţine actualmente şi mânăstirea. Din 1970, când au plecat ultimii locuitori ai comunei, până în 1990, biserica a rămas părăsită şi a ajuns într-o gravă stare de degradare. Acest lucru a fost grăbit de ciobanii din zonă, cu mai puţină credinţă şi respect faţă de cele sfinte, care au transformat-o în grajd pentru animale. Între timp, au mai fost şi alţi oameni de rea-credinţă, care nu au pregetat să fure ce se mai putea din odăjdiile bisericii, doar o mică parte putând fi recuperate după 1990, mai exact candelabrele şi catapeteasma (sărăcită de unele icoane). Dată fiind construcţia foarte solidă a bisericii, dar mai ales cu paza lui Dumnezeu, ea nu a putut fi dărâmată de către comunişti, care şi-au propus acest lucru de nenumărate ori.<br />
La iniţiativa Prea Cucernicului Părinte Protopop Alecu Paulin şi a unor creştini foşti enoriaşi ai localităţii Gambetta, s-a început curăţarea şi restaurarea bisericii, pentru a fi readusă la înflorirea şi frumuseţea de altădată.<br />
În urma vizitării acestui loc de către însuşi Prea Fericitul Părinte Patriarh Teoctist, după sfinţirea bisericii parohiei din localitatea Ceacu, s-a hotărât că este potrivit ca aici să se întemeieze un centru monahal. La acea dată, mânăstirea împreună cu judeţul Călăraşi făceau parte jurisdicţional din Arhiepiscopia Bucureştilor. Într-o şedinţă a Sfântului Sinod al Bisericii Ortodoxe Române din 1992, s-a hotărât să se înfiinţeze aici, cu personalitate juridică, Mânăstirea Radu Negru, fiind deservită de călugări.<br />
Primul vieţuitor al acestei mânăstiri a fost Ieromonahul Macarie Pristavul. Mânăstirea a început să-şi recapete tot mai mult din vechea strălucire, mai ales o dată cu înfiinţarea Episcopiei Sloboziei şi Călăraşilor. Resfinţirea s-a făcut în 1995 de către P. S. Nifon Mihăiţă, actualul Arhiepiscop de Târgovişte.<br />
O dată cu venirea Prea Sfinţitului Damaschin Coravu la păstorirea Episcopiei Sloboziei şi Călăraşilor, mânăstirea s-a bucurat de tot sprijinul material şi moral, precum şi de deosebita sa povăţuire arhierească, şi nu puţine au fost lucrările care s-au demarat aici la propunerea şi sub îndrumarea sa, o mare parte dintre ele fiind deja finalizate.<br />
Toate realizările vizibile în plan material – paraclisul Sfântul Arhidiacon Ştefan, trapeza, clopotniţa, consolidarea şi restaurarea picturii bisericii mari, gardul de piatră-stil-cetate etc. – nu ar fi fost posibile dacă nu ar fi existat oameni cu suflet mare, începând cu primarul municipiului Călăraşi, Nicolae Dragu, şi încheind cu actualul ctitor – familia Gheorghe Ion din Călăraşi, alături de credincioşii care au susţinut majoritatea lucrărilor din ultima vreme, dând dovadă de un respect deosebit pentru Sfânta Mânăstire.<br />
Dar greul a fost dus de cei 12 vieţuitori îndrumaţi de Prea Cuviosul Părinte Protosinghel Gherasim Noapteş, care au trudit din zori şi până târziu în noapte, ştiind să împletească rugăciunea cu munca, pentru a oferi celor dornici de a se apropia de Dumne­zeu toate condiţiile necesare înălţării sufleteşti.<br />
Bucuria celor care locuiesc aici a fost şi mai mare în 1997, la 2 ani după înfiinţare, atunci când s-au apucat să sape o fântână şi în apropierea mânăstirii au descoperit o icoană atent ascunsă, cu Maica Domnului, menţinută într-o stare foarte bună. Icoana datează din 1866, este pictată pe lemn, şi nu puţini au fost cei care au revenit pentru a doua oară la mânăstire să‑şi manifeste bucuria şi mulţumirea pentru că rugăciunea le-a fost ascultată şi dorinţa împlinită.<br />
Vieţuitorii de aici, la propunerea credincioşilor care frecventează în mod regulat toate slujbele care se săvârşesc în mânăstire, au declarat-o icoană făcătoare de minuni. Menţionăm că mânăstirea mai deţine şi alte părticele de Sfinte Moaşte, mult preţuite de evlavia credincioşilor.<br />
În prezent mai sunt în derulare lucrări de constuire a unui nou corp de chilii, finisarea şi finalizarea altor lucrări de îmbunătăţire şi înfrumuseţare a Sfântului Locaş, precum şi obiectivul de a asfalta – pe o distanţă de 2 km – drumul ce uneşte mânăstirea de drumul naţional.<br />
Ineditul acestui loc constă în faptul că într-o zonă oarecum decăzută din punct de vedere spiritual şi foarte săracă din punct de vedere material, s-au putut realiza totuşi atât de multe lucruri frumoase, pentru a veni în sprijinul celor însetaţi şi dornici să se apropie de Dumnezeu.</p>
<p style="text-align: justify;"><strong>Prof. Dănuţ NOAPTEŞ</strong></p>

		
	</div><!-- end .entry-content -->
    
    

	<div class="entry-meta">
		8 iulie, 2017<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/pelerinaje/" rel="category tag">Pelerinaje</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/pelerinaje/manastirea-radu-negru-de-veghe-mijlocul-campiei/#comments" title="Comments on 'Mânăstirea Radu Negru de veghe în mijlocul câmpiei'">0 comments</a><span class="meta-sep">/</span>172 vizualizari
	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->


			

	<div id="comments" class="comments-area">

	

	

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pelerinaje/manastirea-radu-negru-de-veghe-mijlocul-campiei/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='33159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fc0274085" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- end #comments -->


		

		</main><!-- end #main -->
	</div><!-- end #primary -->




			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
		</ul>
</aside>
				</div><!-- end .footer-column -->

				<div class="footer-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/dragoste-de-bostangiu/">Dragoste de bostangiu*</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/iubire-casnica/">Iubire casnica</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/sinaxar/sfintii-epictet-si-astion/">Sfintii Epictet si Astion</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/manastirea-radu-negru-de-veghe-mijlocul-campiei/">Mânăstirea Radu Negru de veghe în mijlocul câmpiei</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/editoriale/nu-suntem-iertati-doar-pe-jumatate/">Nu suntem iertați doar pe jumătate</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/cel-mare/">Cel Mare</a>
						</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2017 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>


<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>