<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Alexandru Schmorell, Noul Mucenic din München | Lumea Credinței</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lumeacredintei.com/xmlrpc.php">


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/stiri-generale-evenimente/alexandru-schmorell-noul-mucenic-din-munchen/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alexandru Schmorell, Noul Mucenic din München - Lumea Credinței" />
<meta property="og:description" content="Pomenirea Noului Mucenic Alexandru se cinstește pe 13 iulie, zi în care a fost decapitat, sau mai bine spus, „s-a săvârșit prin ghilotină”, după ce fusese condamnat la moarte pentru „înaltă trădare” de regimul nazist, la vârsta de 25 de ani, în anul 1943. Alexander Schmorell, împreună cu prietenul său Hans Scholl, a fost organizatorul &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/stiri-generale-evenimente/alexandru-schmorell-noul-mucenic-din-munchen/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:author" content="https://www.facebook.com/marius.matei.73" />
<meta property="article:section" content="Stiri Generale / Evenimente" />
<meta property="article:published_time" content="2017-01-09T00:00:25+00:00" />
<meta property="article:modified_time" content="2017-01-08T01:59:52+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024.jpg" />
<meta property="og:image" content="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/smb-schmorell-up-copy.jpg" />
<meta property="og:image" content="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/alex-schmorell.jpg" />
<meta property="og:image" content="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/Scholl-Denkmal_M%C3%BCnchen.jpg" />
<meta property="og:image" content="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/munchen-031b.jpg" />
<meta property="og:image" content="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/Alexander-Schmorell-icon.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Fluxul pentru comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Alexandru Schmorell, Noul Mucenic din München Fluxul comentarii" href="http://www.lumeacredintei.com/stiri-generale-evenimente/alexandru-schmorell-noul-mucenic-din-munchen/feed/" />
<link rel='stylesheet' id='billboard-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-archivo-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='billboard-roboto-slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lumeacredintei.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=23839' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>		<style type="text/css">

			a:hover,
			a:focus,
			a:active,
			.main-navigation ul li a:hover,
			.main-navigation ul li.current-menu-item a,
			.featured-content .entry-meta a:link,
			.featured-content .entry-meta a:visited,
			#footer a:link,
			#footer a:visited { 
				color:  !important;
			}

			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			#featured-posts .read-more:hover,
			#primary-posts a.read-more,
			a.archive-more,
			#primary-posts .entry-media,
			.custom-posts-widget .entry-media,
			.archive #main .entry-media,
			.tagcloud a:hover,
			#footer .tagcloud a { 
				background:  !important;
			}

			#primary-posts a.read-more {
				border: 3px solid  !important;
			}

			a.slidesjs-navigation:hover,
			#primary-posts a.read-more,
			a.archive-more {
				background-color:  !important;
			}

			#featured-posts .read-more:hover {
				border-color:  !important;
			}

		</style>
    </head>

<body class="single single-post postid-23839 single-format-standard custom-background group-blog">

<div id="page" class="hfeed site">
	
	<header id="header" class="site-header" role="banner">
        <div class="bannerTop">
	        <div class="inside clearfix">
            <div class="site-branding">
                                    <a href="http://www.lumeacredintei.com/"><img src="http://www.lumeacredintei.com/wp-content/uploads/2014/06/logo_lumeacredintei1.png
" alt="Alexandru Schmorell, Noul Mucenic din München" /></a>
                            </div><!-- end .site-branding -->
            </div>
        </div>
        
		<div id="top">
			<div class="inside">
            	<nav id="site-navigation" class="main-navigation" role="navigation">

						<ul id="primary-menu" class="sf-menu clearfix"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.lumeacredintei.com/">Acasa</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-285"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.lumeacredintei.com/reviste/">Arhiva reviste</a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-221"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei/">Lumea Credintei</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-223"><a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/">Lumea Monahilor</a></li>
	<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-25529"><a href="http://www.lumeacredintei.com/reviste/leacuri-retete-manastiresti/">Leacuri &#038; Retete Manastiresti</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-220"><a href="http://www.lumeacredintei.com/reviste/atlasul-lumii-crestine/">Atlasul Lumii Crestine</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-222"><a href="http://www.lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">Lumea Credintei Pentru Copii</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="http://www.lumeacredintei.com/multimedia/">Galerie media</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-224"><a href="http://www.lumeacredintei.com/multimedia/audio/">Audio</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-225"><a href="http://www.lumeacredintei.com/multimedia/video/">Video</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-multimedia_category menu-item-226"><a href="http://www.lumeacredintei.com/multimedia/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://www.lumeacredintei.com/publicitate/">Publicitate</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>
				</nav><!-- end #site-navigation -->

			</div><!-- end .inside -->
		</div><!-- end #top -->

	</header><!-- end #header -->

	<div id="content" class="site-content">
		<div class="inside clearfix">

			<div id="sidebar" class="sidebar-left">

				

				<div id="widgets">
                                    <aside id="search-2" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="w_magazine_lc-2" class="widget W_magazine_lc">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-credintei/lumea-credintei-nr-1-162-ianuarie-2017/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2016/12/coperta-LC-162-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="coperta LC 162" /></a>        </div>
		</aside><aside id="w_magazine_lm-2" class="widget W_magazine_lm">		<h3 class="widget-title">Numar curent</h3>
        <div class="last-magazine">
        <a href="http://www.lumeacredintei.com/reviste/lumea-monahilor/lumea-monahilor-nr-114-decembrie-2016/"><img width="198" height="280" src="http://www.lumeacredintei.com/wp-content/uploads/2016/12/coperta-LM-114-198x280.jpg" class="attachment-revista-thumb wp-post-image" alt="coperta LM 114" /></a>        </div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.lumeacredintei.com/wp-content/uploads/2016/11/catalog-romana-2016.pdf"><img src="http://www.lumeacredintei.com/wp-content/uploads/2016/11/catalog-romana-2016-COP.jpg" align="center" border="0"></img></a></div>
		</aside>                    
                                    <div class="post-categ sinaxar" style="border: 1px solid rgb(204, 204, 204); margin: 0 0 30px;"><h3 class="widget-title" style="margin-bottom:0px;">RADIO RENASTEREA</h3><div style="padding:10px;"><CENTER>
        <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
        <script type="text/javascript">
        MRP.insert({
        'url':'http://radiorenasterea.ro:8000/live',
        'codec':'mp3',
        'volume':100,
        'autoplay':false,
        'buffering':5,
        'title':'Radio Renasterea',
        'welcome':'Radio Renasterea',
        'bgcolor':'#FFFFFF',
        'skin':'mcclean',
        'width':180,
        'height':60
        });
        </script>
        </CENTER>
        <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->    
        </div></div>				</div><!-- end #widgets -->

			</div><!-- end #sidebar -->

			<div id="primary-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-23839" class="post-23839 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">

	<header class="entry-header">

		
			<!-- <div class="entry-media">
															</div>end .entry-media -->

		
						<!--<div class="entry-media">
							</div> end .entry-media -->
			
		
		<h1 class="entry-title">
			Alexandru Schmorell, Noul Mucenic din München		</h1><!-- end .entry-title -->

	</header><!-- end .entry-header -->

	<div class="entry-content clearfix">
    			<!--<div class="entry-header">
							</div> end .entry-media -->
					<p style="text-align: justify;"><a href="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/smb-schmorell-up-copy.jpg"><img src="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/smb-schmorell-up-copy.jpg" alt="smb-schmorell up copy" width="565" height="342" /></a></p>
<p style="text-align: justify;">Pomenirea Noului Mucenic Alexandru se cinstește pe 13 iulie, zi în care a fost decapitat, sau mai bine spus, „s-a săvârșit prin ghilotină”, după ce fusese condamnat la moarte pentru „înaltă trădare” de regimul nazist, la vârsta de 25 de ani, în anul 1943.</p>
<p style="text-align: justify;"><a href="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/alex-schmorell.jpg"><img src="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/alex-schmorell.jpg" alt="alex schmorell" width="302" height="400" /></a></p>
<p style="text-align: justify;">Alexander Schmorell, împreună cu prietenul său Hans Scholl, a fost organizatorul mișcării antinaziste „Trandafirul alb”, prin care încerca să trezească conștiința germanilor împotriva regimului nazist, expediindu-le manifeste prin poștă.</p>
<p style="text-align: justify;">Din februarie 2012, Alexandre Schmorell este cinstit ca sfânt de Biserica Ortodoxă Rusă, mai înainte fiind cinstit ca sfânt de către R.O.C.O.R. Canonizarea sfântului a fost prima canonizare după intrarea în comuniune a celor două biserici (Biserica Rusiei și R.O.C.O.R.). Sfântul este reprezentat în icoana canonizării purtând bluză albă de doctor, ținând în mână o cruce și un trandafir alb, simbol al „Trandafirului Alb” și, în același timp, simbol al Paștelui, al biruinței vieții asupra morții.</p>
<p style="text-align: justify;"><b>Trandafirul Alb</b></p>
<p style="text-align: justify;">Numele organizației a fost sugerat de mucenic, inspirat de un citat din „Frații Karamazov” de Dostoievski, autorul său preferat. Este vorba de momentul descrierii întoarcerii lui Hristos pe pământ pentru a învia o fetiță din morți: „fetița se ridică din sicriu și privește împrejur, zâmbind cu ochii larg deschiși, nedumeriți și ținând în mână un buchet de trandafiri albi”. Atunci, Marele Inchizitor L-a recunoscut și arestat pe Hristos, urmând, apoi, faimosul monolog…</p>
<p style="text-align: justify;">Din mișcare făceau parte studenți ai Facultății de Medicină de la Universitatea din München, dintre care unii erau, în același timp, înrolați și în armată. După bătălia de la Stalingrad, și-au extins și mai mult activitățile, răspândind manifeste din mână în mână și afișând pe ziduri sloganuri împotriva lui Hitler. Organizația, aflată de luni de zile în vizorul Gestapo-ului, a reușit să fie dislocată pe 18 februarie 1943. Patru luni mai târziu, în urma unor procese de scurtă durată, intentate de renumitul Roland Freisler în „Tribunalul Poporului”, au fost executați prin decapitare frații Hans și Sofia Scholl, la fel și Christoph Probst.</p>
<p style="text-align: justify;"><a href="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/Scholl-Denkmal_M%C3%BCnchen.jpg"><img src="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/Scholl-Denkmal_M%C3%BCnchen.jpg" alt="Scholl-Denkmal,_München" width="590" height="913" /></a></p>
<p style="text-align: justify;">Monument în amintirea “Trandafirului Alb”, în Piața Universității Ludwig Maximilian, Munchen</p>
<p style="text-align: justify;">Arestat din aprilie, Alexandre Schmorell a avut și el parte de aceeași soartă pe data de 13 iulie a aceluiași an. Pe durata procesului, acesta nu a încercat deloc să-și ușureze situația. Dimpotrivă, a mărturisit cu îndrăzneală, în fața lui Freisler, convingerile sale anti-naziste, provocând reacția isterică a acestuia, care îl numea „trădător”.</p>
<p style="text-align: justify;">Alexandre Schmorell s-a născut în Rusia. Tată său era doctor de origine germană, stabilit de mult timp în Rusia, iar mama sa era rusoaică. Din acest motiv, a fost botezat creștin ortodox. În ciuda faptului că tatăl și mama lui vitregă erau romano-catolici, Alexandre a fost educat în spirit ortodox. Participa la cursuri de cateheză ortodoxă, mergea regulat la biserică și citea deseori din Sfânta Scriptură. Așa cum reiese și din corespondența sa, cunoștea și scrierile Sfinților Părinți ai Bisericii.</p>
<p style="text-align: justify;"><i>„Mărturisind puternic credința ortodoxă, s-a opus regimului ateu nazist și i-a îndemnat pe prietenii și pe colegii săi apropiați să facă același lucru, înființând mișcarea „Trandafirul Alb”</i>, se menționează într-un comunicat al site-ul Bisericii Ortodoxe Ruse din afara granițelor, în timp ce pe site-ul Patriarhiei este postat un fragment din omilia Mitropolitului Bisericii Ortodoxe Ruse din America de Est, Ilarion Kapral, despre canonizarea lui: „<i>Prin viața sa jertfelnică, prin răbdarea și moartea sa martirică, Alexandre Schmorell și-a mărturisit iubirea față de Dumnezeu și chipul Său, care se reflectă în aproapele.</i>”</p>
<p style="text-align: justify;">Conținutul manifestelor mișcării „Trandafirul Alb”, al căror redactor principal a fost noul mucenic împreună cu Hans Scholl, conduce la o concluzie sigură, și anume că lupta nu a fost strict politică. Al patrulea manifest subliniază printre altele: „<i>Fiecare cuvânt rostit de Hitler este o minciună</i>.<i> Când vorbește despre pace, acesta înțelege război și când, în chip blasfemiator, folosește numele de Atotputernic, înțelege puterea răului, a îngerului căzut, a Satanei. Gura lui miroase a iad, iar puterea lui este blestemată din adâncuri. Este adevărat că trebuie să luptăm împotriva statului național-socialist terorist prin mijloace raționale. Însă, oricine continuă să conteste realitatea, existența puterilor demonice, nu va reuși niciodată să perceapă dimensiunea metafizică a acestui război. În spatele evenimentelor concrete, vizibile, în spatele tuturor constatărilor obiective și logice, găsim factorul mai presus de orice logică: lupta împotriva demonului, împotriva slujitorilor lui Antihrist. Pretutindeni și întotdeauna, demonii pândesc din întuneric, așteptând un moment de slăbiciune al omului: atunci prin propria lui voință, acesta își părăsește locul de lângă Creatorul său, unde a fost așezat de Dumnezeu prin libertate, –împăcându-se cu puterea răului și separându-se de Puterile de Sus – și, pentru că de bunăvoie face primul pas, este condus apoi la următorul într-un ritm amețitor.</i></p>
<p style="text-align: justify;"><i>Pretutindeni și în toate vremurile de mare criză, au apărut oameni, profeți și sfinți, care iubindu-și libertatea, au predicat despre Singurul Dumnezeu și cu ajutorul Lui au condus poporul spre direcția opusă drumului de decădere. Omul este, desigur, liber, dar fără Dumnezeu cel Adevărat, este lipsit de apărare împotriva răului. Este ca o navă fără cârmă, la mila furtunii, ca un copil mic fără mama sa, ca un nor care se dizolvă în aer. </i><i>Și, te întreb pe tine care eşti creştin și lupți să păzești comoara ta cea mai de preț, ai putea oare să eziți, să cazi în viclenie, în calcule și în amânarea deciziei, în speranţa că altcineva va ridica arma, ca să te apere? Oare, nu Însuşi Dumnezeu ţi-a dat forţa şi curajul să lupţi? Noi trebuie să atacăm răul acolo unde este mai puternic şi cel mai puternic este în forța lui Hitler</i><i>”</i>.</p>
<p style="text-align: justify;"><b>Germanii știau despre crimele naziștilor</b></p>
<p style="text-align: justify;">În al doilea manifest a fost denunțată persecuția evreilor din Polonia și exterminarea a cel puțin 300.000 dintre aceștia, precum și persecuția împotriva elitei societății poloneze prin uciderea fiilor întîi-născuți ai nobilimii poloneze în lagărele de concentrare și a fiicelor acelora, obligate la prostituție de SS-ul din Norvegia.</p>
<p style="text-align: justify;">„<i>De ce vă spunem toate acestea, deși le cunoașteți foarte bine, iar dacă nu pe acestea, atunci pe altele la fel de grave, comise de acești înspăimântători ne-oameni?</i> <i>Pentru că aici este vorba de un lucru care ar trebui să ne afecteze profund pe toți și să luăm aminte. De ce poporul german, în fața acestor crime abominabile se comportă atât de apatic?</i>”, se întreabă în manifestul ce reprezintă în același timp și dovada complicității majorității și a respingerii afirmației de mai târziu cum că nu ar fi știut…</p>
<p style="text-align: justify;">„<i>Orice om vrea să scape de o asemenea vină și, de asemenea, să-și continue drumul său cu conștiința cât mai liniștită. Însă, nu poate scăpa: este vinovat, vinovat, vinovat! Nu este însă târziu să scăpăm de această vină extrem de condamnabilă, de responsabilitate pentru toate greșelile guvernului, și să nu mai adăugăm vină peste vină</i>”.</p>
<p style="text-align: justify;"><a href="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/munchen-031b.jpg"><img src="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/munchen-031b.jpg" alt="" width="540" height="405" /></a></p>
<p style="text-align: justify;">Piața Fraților Scholl, Universitatea Ludwig Maximilian, Munchen</p>
<p style="text-align: justify;"><b>Niciodată să nu-L uitați de Dumnezeu!</b></p>
<p style="text-align: justify;">Într-o scrisoare datată 18 mai 1943 le scria părinților: „<i>De curând,</i> <i>am citit ceva într-o carte foarte bună și cu multe semnificații, care vi se potrivește vouă tuturor: «cu cât este mai mare tragedia vieții, cu atât mai puternică trebuie să fie credința noastră și cu cât părem mai condamnați, cu o atât mai mare încredere trebuie să ne lăsăm sufletele noastre în mâinile lui Dumnezeu-Tatăl». Iar avva Teodor din Bizanț [Theodor Studitul] scria: «din acest motiv am mulțumit lui Dumnezeu pentru încercările mele, și m-am lăsat cu totul în voia neștiută a Proniei Sale»</i>”.<i></i></p>
<p style="text-align: justify;"><a href="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/Alexander-Schmorell-icon.jpg"><img src="http://pemptousia-4.wpengine.netdna-cdn.com/files/2013/07/Alexander-Schmorell-icon.jpg" alt="Alexander-Schmorell-icon" width="577" height="715" /></a></p>
<p style="text-align: justify;">În ultima scrisoare pe care le-a adresat-o, înainte de ghilotină, tatălui său și mamei sale vitrege, le face acest îndemn: „<i>Astăzi cu voia lui Dumnezeu, viața mea pământească se va termina, urmând să mă mut la o altă viață care niciodată nu se va termina și unde toți ne vom întâlni… Această lovitură va fi, din păcate, mai grea pentru voi, decât pentru mine, pentru că eu plec</i> <i>cu convingerea că am slujit Adevărului. Acest lucru mă lasă cu conștiința liniștită, în ciuda faptului că momentul morții este aproape…</i><b></b></p>
<p style="text-align: justify;"><i>Peste câteva ore voi fi la o viață mai bună, aproape de mama mea, dar nici pe voi nu vă voi uita. Îl voi ruga pe Dumnezeu să vă dăruiască liniște și pace. O să vă aștept! Și mai presus de toate, un singur lucru să-l păziți în inimile voastre: Niciodată să nu-L uitați pe Dumnezeu!”</i></p>
<p style="text-align: justify;">Premisa duhovnicească a luptei purtate de noul martir Alexandru și de „Trandafirul Alb” a fost caracterul criminal al nazismului, care se leagă cauzal de caracterul anti-creștin și neo-păgân al acestuia. Urmarea acestei ispite implică renunțarea la darul divin al libertății, care conduce la o decădere tot mai mare. Complicitatea reprezintă toleranța din partea cetățenilor la crimele împotriva oricărui seamăn al lor, săvârșite de o putere care nu este numai tiranică, ci este și condamnabilă din punctul de vedere al dreptului penal.</p>
<p style="text-align: justify;"><b>Împotrivire</b></p>
<p style="text-align: justify;">„Să serbăm strălucita sa pomenirea, imitând curajul acestuia, prin împotrivire față de puterile potrivnice”. Troparul sfântului să ne lumineze și pe noi, într-o epocă în care avem ispite asemănătoare. Puterea duhovnicească, prin care Noul Mucenic Alexandru și alți tineri ai mișcării „Trandafirul Alb” au găsit curajul să denunțe practicile ateiste din țara lor, în detrimentul propriei lor vieți, să ne inspire și pe noi pentru a rezista în fața atacului ispitei neo-naziste.</p>
<div id="contentArea">
<div id="stream_pagelet" data-referrer="stream_pagelet">
<div id="topnews_main_stream_408239535924329" data-referrer="topnews_main_stream_408239535924329" data-gt="{&quot;ref&quot;:&quot;nf_generic&quot;}">
<div id="feed_stream_53c43c212a5623b89054994" data-referrer="feed_stream_53c43c212a5623b89054994">
<div id="substream_0_53c43c2c5a9537797080565" data-referrer="substream_0_53c43c2c5a9537797080565">
<div id="u_jsonp_5_1" data-ft="{&quot;qid&quot;:&quot;6036015513650545663&quot;,&quot;mf_story_key&quot;:&quot;-2817299838870630290&quot;,&quot;fbfeed_location&quot;:1,&quot;insertion_position&quot;:6}" data-cursor="MTQwNTM2OTM3NzoxNDA1MzY5Mzc3Ojc6LTI4MTcyOTk4Mzg4NzA2MzAyOTA6MTQwNTM2MTEzNTow" data-dedupekey="-2817299838870630290" data-timestamp="1405361135" data-insertion-position="6">
<div data-gt="{&quot;type&quot;:&quot;click2canvas&quot;,&quot;fbsource&quot;:703,&quot;ref&quot;:&quot;nf_generic&quot;}">
<div id="js_20" style="text-align: justify;" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<div id="id_53c43c2c848437f70678036">
<div>
<p><a href="http://www.pemptousia.ro/2013/07/alexandru-schmorell-noul-mucenic-din-munchen-13-iulie/" target="_blank" rel="nofollow">http://www.pemptousia.ro/2013/07/alexandru-schmorell-noul-mucenic-din-munchen-13-iulie/</a></p>
</div>
</div>
</div>
<div>
<div data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div id="u_jsonp_5_8" data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div style="text-align: justify;"></div>
<div style="text-align: justify;"><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fwww.pemptousia.ro%2F2013%2F07%2Falexandru-schmorell-noul-mucenic-din-munchen-13-iulie%2F&amp;h=DAQGZ6WJ0&amp;s=1" target="_blank" rel="nofollow"> </a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
			</div><!-- end .entry-content -->
        

	<div class="entry-meta">
		9 ianuarie, 2017<span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a><span class="meta-sep">/</span><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/alexandru-schmorell-noul-mucenic-din-munchen/#comments" title="Comments on 'Alexandru Schmorell, Noul Mucenic din München'">0 comments</a><span class="meta-sep">/</span>586 vizualizari	</div><!-- end .entry-meta -->

</article><!-- end #post-## -->

			
	<div id="comments" class="comments-area">

	
	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-generale-evenimente/alexandru-schmorell-noul-mucenic-din-munchen/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p><strong>Reguli:</strong></p>
<ol type="1">
<li>Tratati persoanele care scriu aceste editoriale cu respect, nu folositi un limbaj necivilizat sau cuvinte care sa aduca o vatamare morala celorlalte persoane care posteaza mesaje.
<ol type="a">
<li>In comentariile dumneavoastra va rugam sa va referiti doar la editorialul in cauza si sa nu atacati autorul.</li>
<li>Nu folositi un limbaj explicit sexual, vulgar sau care sa care sa jigneasca.</li>
<li>Fara comentarii discriminatorii cu tenta xenofoba, antisemita sau rasista.</li>
</ol>
</li>
<li>Nu publicati sau solicitati in comentariile dumneavostra adrese de web, produse sau servicii.</li>
<li>Nu transformati aceste comentarii de editoriale intr-un &#8222;chat&#8221;.</li>
<li>Pentru protectia dumneavostra nu folositi in comentarii informatii personale, adrese de email, numere de telefon sau URL.</li>
<li>Daca aveti vreo plangere in ceea ce priveste administrarea acestor comentarii puteti trimite un mesaj la adresa de mail: <a href="mailto:contact@revistalumeacredintei.ro">contact@revistalumeacredintei.ro</a>.</li>
<li>Comentariile care intra in contradictie cu regulile de mai sus vor fi sterse fara a se afisa vreun motiv.</li>
<li>Daca veti continua sa sfidati aceste reguli nu veti mai putea sa postati mesaje.</li>
</ol>
<p>Comentand in acest editorial, sunteti de acord cu regulile precizate, le intelegeti si va dati acordul ca le veti respecta. Va multumim.</p>
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='23839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e810e96279" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- end #comments -->

		
		</main><!-- end #main -->
	</div><!-- end #primary -->



			</div><!-- end #primary-container -->

		</div><!-- end .inside -->
	</div><!-- end #content -->

	<footer id="footer" class="site-footer" role="contentinfo">

		<section id="footer-widgets">
			<div class="inside clearfix">

				<div class="footer-column">
					<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cauta in site</h3><form role="search" method="get" class="search-form" action="http://www.lumeacredintei.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
</form>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Utile</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lumeacredintei.com/newsletter/">Newsletter</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.lumeacredintei.com/linkuri-utile/">Link-uri utile</a></li>
</ul></div></aside>				</div><!-- end .footer-column -->

				<div class="footer-column">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-293"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" >APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.lumeacredintei.com/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" >Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lumeacredintei.com/newsletters/" >Newsletters</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" >Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.lumeacredintei.com/pelerinaje/" >Pelerinaje</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.lumeacredintei.com/sinaxar/" >Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" >Stiri Generale / Evenimente</a>
</li>
		</ul>
</aside>				</div><!-- end .footer-column -->

				<div class="footer-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
					<li>
				<a href="http://www.lumeacredintei.com/stiri-generale-evenimente/alexandru-schmorell-noul-mucenic-din-munchen/">Alexandru Schmorell, Noul Mucenic din München</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/sinaxar/sfantul-mucenic-polieuct-2/">Sfantul Mucenic Polieuct</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/pelerinaje/blestemele-de-la-turnu/">Blestemele de la Turnu</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/cel-mai-iubit-dintre-teologi/">Cel mai iubit dintre teologi</a>
						</li>
					<li>
				<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/viata-ca-un-joc-culpabil-de-copii-2/">Viata ca un joc culpabil de copii</a>
						</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>				</div><!-- end .footer-column -->

			</div><!-- end .inside -->
		</section><!-- end #footer-widgets -->

		<section id="credits">
			<div class="inside">

				<p class="credits">&copy; 2007 - 2017 Lumea Credinței. Toate drepturile sunt rezervate.<br>
				 Site dezvoltat de AscendNet si administrat de echipa de editorialisti ai revistei "Lumea Credintei" </p>

			</div><!-- end .inside -->
		</section><!-- end #credits -->

	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.superfish.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.slides.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/mobilemenu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/equalize.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/lumeacredintei/js/custom.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>

<!--/Start Trafic.ro/-->
			<script type="text/javascript">t_rid="revistalumeacredintei";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript>
				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">
					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>
				</a>
				<a href="http://www.trafic.ro">Statistici web</a>
			</noscript>
			<!--/End Trafic.ro/-->

</body>
</html>