<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Procesiune la Galaţi cu moaştele Sfântului Ierarh Grigorie Dascălul şi ale Sfântului Apostol Andrei &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Procesiune la Galaţi cu moaştele Sfântului Ierarh Grigorie Dascălul şi ale Sfântului Apostol Andrei - Lumea Credinței" />
<meta property="og:description" content="În fiecare an, sărbătorile închinate ocrotitorului spiritual al oraşului Galaţi şi al Arhiepiscopiei Dunării de Jos – Sfântul Apostol Andrei, încreştinătorul poporului român şi protector ceresc al Sfintei noastre Biserici Ortodoxe strămoşeşti, reprezintă un prilej de mare bucurie duhovnicească pentru toţi credincioşii Eparhiei Dunării de Jos. Şi în acest an, Arhiepiscopia Dunării de Jos, la &hellip;" />
<meta property="og:url" content="http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Stiri Generale / Evenimente" />
<meta property="article:published_time" content="2019-11-30T00:23:13+00:00" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="http://www.lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="http://www.lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Procesiune la Galaţi cu moaştele Sfântului Ierarh Grigorie Dascălul şi ale Sfântului Apostol Andrei" href="http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/feed/" />
<link rel="amphtml" href="http://www.lumeacredintei.com/amp/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='http://www.lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='http://www.lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.lumeacredintei.com/?p=42060' />
<link rel="alternate" type="application/json+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Fstiri-generale-evenimente%2Fprocesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lumeacredintei.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lumeacredintei.com%2Fstiri-generale-evenimente%2Fprocesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>    <meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3-394x218.jpg"/>
    <meta name="twitter:image:src" content="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3-394x218.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">.tt-header .top-line, .tt-header.color-2 .top-line{background:#111111;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#01bd5d;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-42060 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="http://www.lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="http://www.lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-1x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="http://www.lumeacredintei.com/" class="logo tt-logo-2x"><img src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="http://www.lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="http://www.lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="http://www.lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="http://www.lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="http://www.lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="http://www.lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="http://www.lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="http://www.lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="http://www.lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Procesiune la Galaţi cu moaştele Sfântului Ierarh Grigorie Dascălul şi ale Sfântului Apostol Andrei</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-42060 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="http://www.lumeacredintei.com/stiri-generale-evenimente/">Stiri Generale / Evenimente</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Procesiune la Galaţi cu moaştele Sfântului Ierarh Grigorie Dascălul şi ale Sfântului Apostol Andrei</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="http://www.lumeacredintei.com/author/admin/">
              <img alt='' src='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
              <span class="tt-post-date-single">30 noiembrie 2019</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3-608x427.jpg&amp;description=Procesiune+la+Gala%C5%A3i+cu+moa%C5%9Ftele+Sf%C3%A2ntului+Ierarh+Grigorie+Dasc%C4%83lul+%C5%9Fi+ale+Sf%C3%A2ntului+Apostol+Andrei"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3.jpg">
        <img class="img-responsive" src="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3-640x394.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p>În fiecare an, sărbătorile închinate ocrotitorului spiritual al oraşului Galaţi şi al Arhiepiscopiei Dunării de Jos – Sfântul Apostol Andrei, încreştinătorul poporului român şi protector ceresc al Sfintei noastre Biserici Ortodoxe strămoşeşti, reprezintă un prilej de mare bucurie duhovnicească pentru toţi credincioşii Eparhiei Dunării de Jos.</p>
<p>Şi în acest an, Arhiepiscopia Dunării de Jos, la iniţiativa Înaltpreasfinţitului Părinte Arhiepiscop Casian, a organizat în această lună un amplu program pastoral-misionar, cultural-educaţional şi social-filantropic, care a continuat astăzi, 28 noiembrie, cu tradiţionala procesiune „Călători pe cărările sfinţilor”.</p>
<p>Cu binecuvântarea Preafericitului Părinte Patriarh Daniel, au fost aduse la Galaţi, de la Mănăstirea Căldăruşani, moaştele Sfântului Ierarh Grigorie Dascălul, Mitropolitul Ţării Româneşti, de către o delegaţie a acestei mănăstiri condusă de părintele arhimandrit Lavrentie Gâţă.</p>
<p>Racla cu sfintele moaşte a fost întâmpinată la Universitatea „Dunărea de Jos” din Galaţi, de către chiriahul Dunării de Jos, Înaltpreasfinţitul Părinte Arhiepiscop Casian, împreună cu preoţii din municipiul Galaţi, oficialităţi locale şi zonale, culturale, civile şi militare, elevi seminarişti, studenţi şi numeroşi credincioşii pelerini.</p>
<p>În acest punct al întâlnirii au fost aduse de la Centrul eparhial şi moaştele Sfântului Apostol Andrei, aflate în patrimoniul sacru al Arhiepiscopiei Dunării de Jos.</p>
<p>De aici, după o scurtă rugăciune de mulţumire, în sunet de cântări bisericeşti şi mireasmă de tămâie, pelerinii au plecat în procesiune pe Calea Domnească spre Catedrala Arhiepiscopală.</p>
<p>În locaşul de cult a fost săvârşită o slujbă de Te Deum, iar ierarhul Dunării de Jos a adresat un cuvânt de învăţătură celor prezenţi, după care sfintele odoare au fost aşezate spre închinare pe un baldachin special amenajat pe esplanada Catedralei Arhiepiscopale.</p>
<p>Foarte  mulţi credincioşi din Galaţi şi din Brăila, dar şi din alte judeţe ale ţării au rămas până târziu în noapte ca să se închine la moaştele Sfântului Ierarh Grigorie Dascălul şi ale Sfântului Apostol Andrei.</p>
<p>&nbsp;</p>
<p>Pr. Rareş Bucur</p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="http://www.lumeacredintei.com/author/admin/">
          <img alt='' src='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a>
          <div class="simple-text font-poppins">
            <p>admin</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="http://www.lumeacredintei.com/stiri-generale-evenimente/concert-dedicat-sfantului-apostol-andrei-si-satului-romanesc-la-galati/" rel="prev">Concert dedicat Sfântului Apostol Andrei și satului românesc la Galaţi</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="http://www.lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42060' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45d54d1c54" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 30 noiembrie</h3></div><div style="padding:10px;"><img width="72" height="72" src="http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei-72x72.jpg 72w, http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei-100x100.jpg 100w, http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei-150x150.jpg 150w, http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="http://www.lumeacredintei.com/sinaxar/sfantul-andrei/">Sfântul Andrei</a><p>Sfantul Apostol Andrei, propovaduitorul Evangheliei in Scythia Minor(Dobrogea)
Sfantul Andrei desi era iude...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-catalog.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-2.jpg" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries">                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/coperta-carte-Leacuri-vol-2.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-39567 alignleft" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></a></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, http://www.lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="http://www.lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-42060 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3-80x80.jpg 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/stiri-generale-evenimente/procesiune-la-galati-cu-moastele-sfantului-ierarh-grigorie-dascalul-si-ale-sfantului-apostol-andrei/">Procesiune la Galaţi cu moaştele Sfântului Ierarh Grigorie Dascălul şi ale Sfântului Apostol Andrei</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-42057 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/stiri-generale-evenimente/concert-dedicat-sfantului-apostol-andrei-si-satului-romanesc-la-galati/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-2-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-2-80x80.jpg 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati-Sf-Andrei-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/stiri-generale-evenimente/concert-dedicat-sfantului-apostol-andrei-si-satului-romanesc-la-galati/">Concert dedicat Sfântului Apostol Andrei și satului românesc la Galaţi</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-42054 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/stiri-generale-evenimente/parohia-sf-stelian-din-galati-si-serbat-ocrotitorul-spiritual-prin-deosebite-activitati-culturale-si-social-filantropice-la-centrul-sperante-pentru-varsta-iii/">
      <img width="80" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati_Sf-Andrei-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati_Sf-Andrei-80x80.jpg 80w, http://www.lumeacredintei.com/wp-content/uploads/2019/11/Galati_Sf-Andrei-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/stiri-generale-evenimente/parohia-sf-stelian-din-galati-si-serbat-ocrotitorul-spiritual-prin-deosebite-activitati-culturale-si-social-filantropice-la-centrul-sperante-pentru-varsta-iii/">Parohia „Sf. Stelian“ din Galaţi şi-a serbat ocrotitorul spiritual prin deosebite activităţi culturale şi social-filantropice la Centrul „Speranţe pentru vârsta a III-a“</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-25265 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="http://www.lumeacredintei.com/sinaxar/sfantul-andrei/">
      <img width="51" height="80" src="http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei.jpg 180w, http://www.lumeacredintei.com/wp-content/uploads/2014/11/72879_sfantul_apostol_andrei-179x280.jpg 179w" sizes="(max-width: 51px) 100vw, 51px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.lumeacredintei.com/sinaxar/sfantul-andrei/">Sfântul Andrei</a>
              <div class="tt-post-cat"><a href="http://www.lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="http://www.lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 8pt;" aria-label="APARIȚII EDITORIALE (52 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (52)</span></a>
<a href="http://www.lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-2" style="font-size: 18.363636363636pt;" aria-label="Editoriale (723 de elemente)">Editoriale<span class="tag-link-count"> (723)</span></a>
<a href="http://www.lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-3" style="font-size: 17.727272727273pt;" aria-label="Marii duhovnici ai neamului (612 elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (612)</span></a>
<a href="http://www.lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.833 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1833)</span></a>
<a href="http://www.lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 17.272727272727pt;" aria-label="Pelerinaje (546 de elemente)">Pelerinaje<span class="tag-link-count"> (546)</span></a>
<a href="http://www.lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 16pt;" aria-label="Sinaxar (398 de elemente)">Sinaxar<span class="tag-link-count"> (398)</span></a>
<a href="http://www.lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 19.545454545455pt;" aria-label="Stiri Generale / Evenimente (982 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (982)</span></a></div>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.lumeacredintei.com\/wp-admin\/admin-ajax.php","post_id":"42060"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"http:\/\/www.lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/www.lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.4'></script>
<script type='text/javascript' src='http://www.lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 2.6.4.1 on 2019-11-30 16:17:57 -->